<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="shortcut icon" href="https://eulogos.blogactiv.eu/wp-content/themes/euractivbase/img/favicon.ico" />
	<link rel="pingback" href="https://eulogos.blogactiv.eu/xmlrpc.php">
	<script>(function(){document.documentElement.className='js'})();</script>
        
        <title>Data monitoring in the fight against Covid-19: what could be expected from the EU? &#8211; EU-Logos</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel='dns-prefetch' href='//assets.euractiv.com' />
<link rel='dns-prefetch' href='//eulogos.blogactiv.eu' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EU-Logos &raquo; Feed" href="https://eulogos.blogactiv.eu/feed/" />
<link rel="alternate" type="application/rss+xml" title="EU-Logos &raquo; Comments Feed" href="https://eulogos.blogactiv.eu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eulogos.blogactiv.eu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style>
        .euractiv-sponsoring h4 {
            font-size:13px;
            margin:5px 0;
        }
    </style><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    </script><script>
          ga('create', 'UA-114549-8', 'auto');
          </script><script>
          ga('create', 'UA-23658991-3', 'auto', {'name': 'tracker1'});
          </script><script>
          ga('create', 'UA-60346994-18', 'auto', {'name': 'tracker2'});
          </script><script>
            ga('send', 'pageview');
            </script><script>
            ga('tracker1.send', 'pageview');
            </script><script>
            ga('tracker2.send', 'pageview');
            </script>
<style>
#footer-slogan {
    background-color: #0B0B61;
    border-top: 4px solid #fed200;
    color: white;
    padding:1em;
}
</style>
                           <style>
        #euractiv-masthead-home {
            color:inherit;
            text-decoration:none;
        }
        #euractiv-masthead-home:hover {
            text-decoration:underline;
        }
        #euractiv-masthead-rss {
            display: block;
            float: right;
            background-color:#FF6600;
            border:1px solid #FF6600;
            color: white;
            font-size:20px;
            padding: 1px 0 2px 0;
            height:24px;
            width:24px;
            text-align:center
        }
        #euractiv-masthead-rss:hover {
            color:#FF6600;
            background-color: white;
        }
        #euractiv-masthead img {
            float:left;
            margin: 21px 15px 15px 0;
            outline:1px solid #ddd;
        }
        #euractiv-masthead-abstract {
            text-align:justify;
            font-size: 13px;
            min-height: 35px;
        }
        #euractiv-masthead-modal-body {
            max-height:600px;
            overflow-y: scroll;
            padding:1em;
        }
    </style><!-- AL2FB CSS -->
<style type="text/css" media="screen">
.al2fb_widget_comments { }
.al2fb_widget_comments li { }
.al2fb_widget_picture { width: 32px; height: 32px; }
.al2fb_widget_name { }
.al2fb_widget_comment { }
.al2fb_widget_date { font-size: smaller; }
</style>
<link rel='stylesheet' id='al2fb_style-css'  href='https://eulogos.blogactiv.eu/wp-content/plugins/add-link-to-facebook/add-link-to-facebook.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://eulogos.blogactiv.eu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://eulogos.blogactiv.eu/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='blogactiv-css'  href='https://eulogos.blogactiv.eu/wp-content/themes/blogactiv/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='//assets.euractiv.com/cdn/bootswatch/3.3.2/yeti/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//assets.euractiv.com/cdn/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='euractivbase-css'  href='https://eulogos.blogactiv.eu/wp-content/themes/euractivbase/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='euractivbasemain-css'  href='https://eulogos.blogactiv.eu/wp-content/themes/euractivbase/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='euractivbaseprint-css'  href='https://eulogos.blogactiv.eu/wp-content/themes/euractivbase/css/print.css' type='text/css' media='print' />
<script type='text/javascript' src='//assets.euractiv.com/cdn/jquery-1.11.2.min.js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='//assets.euractiv.com/cdn/bootstrap/3.3.2/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://eulogos.blogactiv.eu/wp-content/themes/euractivbase/js/main.js'></script>
<link rel='https://api.w.org/' href='https://eulogos.blogactiv.eu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eulogos.blogactiv.eu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eulogos.blogactiv.eu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Etat de droit : la danse du paon hongrois' href='https://eulogos.blogactiv.eu/2020/05/20/etat-de-droit-la-danse-du-paon-hongrois/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://eulogos.blogactiv.eu/2020/05/28/data-monitoring-in-the-fight-against-covid-19-what-could-be-expected-from-the-eu/" />
<link rel='shortlink' href='https://eulogos.blogactiv.eu/?p=8430' />
<link rel="alternate" type="application/json+oembed" href="https://eulogos.blogactiv.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feulogos.blogactiv.eu%2F2020%2F05%2F28%2Fdata-monitoring-in-the-fight-against-covid-19-what-could-be-expected-from-the-eu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eulogos.blogactiv.eu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feulogos.blogactiv.eu%2F2020%2F05%2F28%2Fdata-monitoring-in-the-fight-against-covid-19-what-could-be-expected-from-the-eu%2F&#038;format=xml" />
<meta name="description" content="Blogactiv is a blog platform dedicated to European affairs developped by EurActiv"><meta name="keywords" content="Europe, blogs, Platform, EurActiv, Politics, Institutions, Environment, Energy, Climate change"><link rel="alternate" type="application/json+oembed" href="https://eulogos.blogactiv.eu/?oembed=true&amp;format=json&amp;url=https%3A%2F%2Feulogos.blogactiv.eu%2F2020%2F05%2F28%2Fdata-monitoring-in-the-fight-against-covid-19-what-could-be-expected-from-the-eu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eulogos.blogactiv.eu/?oembed=true&amp;format=xml&amp;url=https%3A%2F%2Feulogos.blogactiv.eu%2F2020%2F05%2F28%2Fdata-monitoring-in-the-fight-against-covid-19-what-could-be-expected-from-the-eu%2F" />
<link rel="icon" href="https://eulogos.blogactiv.eu/files/2015/12/cropped-EU-Logos_logo_new2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://eulogos.blogactiv.eu/files/2015/12/cropped-EU-Logos_logo_new2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://eulogos.blogactiv.eu/files/2015/12/cropped-EU-Logos_logo_new2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://eulogos.blogactiv.eu/files/2015/12/cropped-EU-Logos_logo_new2-270x270.jpg" />

    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-8430 single-format-standard">
    <header>
        <nav class="navbar navbar-default">
        <div class="container">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#globalmenu-english-header">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                                                                            <a
                        class="navbar-brand"
                        style="padding-top:0;padding-bottom:0;"
                        href="https://blogactiv.eu/"
                    ><img src="https://eulogos.blogactiv.eu/wp-content/mu-plugins/euractiv_globalmenu/uploads/logo.jpg" alt=""></a>
                            </div>

            <div class="collapse navbar-collapse" id="globalmenu-english-header">
                                                        <form class="navbar-form navbar-right hidden-sm" role="search" method="get">
                        <div class="form-group">
                            <input type="text" class="form-control" name="s" value="" placeholder="Search">
                        </div>
                        <button type="submit" class="btn btn-sm btn-default sr-only">Submit</button>
                    </form>
                                                    <ul class="nav navbar-nav navbar-right">
                                                    <li><a href="http://blogactiv.eu/about/">About</a></li>
                                                    <li><a href="http://www.euractiv.com/en/newsletter-subscription-form">Newsletter</a></li>
                                                    <li><a href="http://blogactiv.eu/start-your-blogactiv-blog-today/">Create your Blog</a></li>
                                                    <li><a href="http://support.blogactiv.eu/">Support</a></li>
                                                                            <li><a href="https://eulogos.blogactiv.eu/wp-login.php">Login</a></li>
                                            </ul>
                            </div>
        </div>
    </nav><div class="container">                <h1><a href="https://eulogos.blogactiv.eu"><img
                    src="https://eulogos.blogactiv.eu/files/2018/11/cropped-bannière-Blogactiv.png"
                    alt="EU-Logos"
                    title="Pour décrypter l&#039;actualité européenne, notamment l&#039;Espace se sécurité, de liberté et de justice, et se familiariser avec l&#039;Union européenne."
                ></a></h1>
            </div>    </header>
    

<div class="container">
    <div class="row">

                    <div class="col-xs-12 col-sm-12 col-md-8 col-lg-6 content-column">
                
<main>

        
                	
<article id="post-8430" class="post-8430 post type-post status-publish format-standard hentry category-non-classe">
    <div class="content-header">
                            <h2>
                <a href="https://eulogos.blogactiv.eu/2020/05/28/data-monitoring-in-the-fight-against-covid-19-what-could-be-expected-from-the-eu/">Data monitoring in the fight against Covid-19: what could be expected from the EU?</a>
            </h2>
                <p class="pull-right content-date"><em>28/05/2020</em></p>
    </div>
    	    <div class="content-content content-single">
		    <p><em>How digital data can be a determining asset to fight against a pandemic? The current health crisis urges public authorities to figure out the tools they need to fight back. The globalization of the world’s economy may be responsible of the quick spread of the new Covid-19, but it could also be a part of the solution. Today’s interconnectivity can represent an opportunity to limit the spread of the virus. In a context of significant digital exchanges due to globalization, operating and using digital information as a resource could be valuable to analyze the populations’ moves. By using algorithms and artificial intelligence (AI), it is possible to predict future Covid-19 outbreaks and monitor the evolution of the pandemic.&nbsp;</em></p>
<p><em>However, collecting digital data to follow the propagation of Covid-19 displays several crucial issues and challenges. First, in order to get substantial results, the collected data must be very specific and amassed in a broad number. Fighting the disease by processing digital data would present satisfying results only if enough quality data is gathered. Second, a massive stockpile of sensitive digital records comes with serious questions about a legal framework and security issues. This data could easily be abused and diverted from its initial purpose. Worries about privacy must be appeased. Many countries are already trying to cope with digital tools to monitor the evolution and spread of the Covid-19, but this usage seems like a thorn on the side of the European Union, whose General Data Protection Regulation (GDPR) adopted in 2018 represented so far the best known protective legal text regarding online privacy.&nbsp;</em></p>
<p><em>This paper aims to give a clear picture of monitoring data in the fight against Covid-19, on how such a practice works and its legal consequences. Several countries are already experiencing examining data to fight Covid-19, and the results for now seem disappointing. While using data to predict future virus outbreaks offers a great deal of hope, it seems that processing a sufficient amount of data and respecting online privacy currently remains an extremely delicate balance. This paper is divided in the different ways of using data in the fight against the pandemic, in order to explain what could be expected from the EU, regarding the pioneering legal framework of the GDPR.&nbsp;</em></p>
<p><strong>Why using digital data to fight Covid-19?&nbsp;</strong></p>
<p>Facing the coronavirus outbreak in the last months, numerous parts of the world’s population experienced massive lockdowns in order to stop the spread of the virus. Travel restrictions and self-quarantine measures are the best way to avoid human contact and infections yet. However, the consequences on the world’s economy are disastrous, as most business activities considerably slowed down, tourism faces huge losses and the severest recession seems to have yet to come. The urge would be to restart the economy as soon as possible, while minimizing the risks of spreading the virus, as no satisfying medical treatment has been found yet.&nbsp;</p>
<p>Digital instruments have already been developed in order to supplement resuming business activities. The first ones to settle these methods are Asian countries, which were the first to get back on their feet after long months of restrictive measures.(15) These countries seem to be way ahead in the use of digital tools to reopen their businesses, but it is important to remind that they are already very familiar with collecting data for surveillance’s purposes, and they tend to benefit from their preexisting infrastructure. Those countries demonstrate the most obvious use of data monitoring in the fight against a pandemic: digital surveillance.</p>
<p>In China, getting back to normal life came with the implementation of a new mandatory identification code system. Alibaba and Tencent have deployed a scheme which provides an individual QR Code identification, redirecting to medical information. For example, in the cities of Shanghai and Nanjing, presenting this QR Code is mandatory to eat in public places, or to take public transportation. Plus, this system is completed with the social credit notation put in place in the previous year. This approach is designed to enhance better governance by granting a score to each citizen and associating loss of points to a specific banned behavior. In practice, people who got lower than a certain score were banned from using some type of public services (1). During the pandemic, this system has been and is still instrumentalized to blacklist people who do not respect the medical rules imposed by local authorities such as restrictions of travel, self-quarantines, or people refusing to share medical information. China is a typical example of what could go wrong in the use of digital instruments in an authoritarian surveillance goal. But in Taiwan and South Korea as well, national security systems are used to determine if people respect restriction measures and it comes with several punitive consequences as well. Those repressive methods are quite unpopular in liberal societies as they invade citizens’ private lives and are completely against the spirit of European digital regulation. Digital surveillance also creates unwelcomed social side effects. For example, in South Korea, sharing publicly medical information of infected individuals is obligatory. The result is that some people refuse to get tested because of their fear of being ostracized.(2)&nbsp;</p>
<p>A more liberal mean to limit the spread of Covid-19 using digital tools is the contact tracing method. The idea is to point out interactions between people to bring to light possible ways of infections. The method relies on three stages: first, the identification of a contaminated individual, then listing all the contacts he/she had in the past days, and finally ensuring an effective follow-up of these people to figure out who is infected. Contact tracing does not require the use of digital data, but new technologies offer a great source of information to collect information and greatly facilitate the detection of transmission chains.&nbsp;</p>
<figure class="wp-block-image"><img src="blob:https://www.eu-logos.org/97f90250-b188-451f-ae35-83d6fddf7c66" alt="pastedGraphic.png"/></figure>
<p>In order to emphasize the voluntary basis of sharing data with public health services, the prospect of using an app is interesting to Western societies. The voluntary basis comes naturally with the choice to whether download the software or not. The most sophisticated existing example of a tracing app is the Australian “CovidSafe” mobile software(3). It was launched on April 26 and is designed to identify every physical contact of an individual. The aim is to analyze the risks of contamination. In a more practical way, for each mobile device, the app collects a phone number, a pseudonym, and an age group. This information is associated with a crypted identification number, which is automatically renewed every two hours. When the user spends more than 15 minutes at less than 1.5 meters from another one, it collects information about the encounter. This material is saved for two days, then it is automatically deleted. If one gets infected with Covid-19, he/she receives a call from national health services, asking the consent to share the associated data on the National Data Store. If the transfer is approved, every person that got in contact with this person will get a notification, inciting to be tested and to self-isolate. Several technical processes can operate, such as GPS tracking, localization via cellular towers, or Bluetooth. GPS and cell towers location data are not precise enough and tend to only work outdoors. Bluetooth looks to be the more suitable option because it is able to record real physical proximity between people.&nbsp;</p>
<p>The amount of collected data through the app is huge and raises many concerns about the risks of abusive use of sensitive information, including misappropriation and cyberattacks. In order to protect the users, the Australian government chose to follow several rules. The app is collecting a minimum of personal info, which is always crypted and follows a strict procedure of automatic delete as soon as the information becomes useless. The data is stored on the mobile device of its user and transferred to the national storage only when necessary. Plus, the launch of the app was paired with a legislative draft bill, aiming to criminalize the misuse and misappropriation of sensitive records to another goal than initially settled. There is also a severe interdiction to incite using the app in any form. In brief, the Australian solution is very complete and appears to have covered it all. Today it is a source of inspiration for many developers:&nbsp; it is close to the Singaporean “TraceTogether” app (4), and also is used as a template for Quebec Artificial Research Institute (MILA), currently working on a beta version.&nbsp;(5)</p>
<p>European Research Institutes also tend to follow the same scheme. The app solution is popular because of its accuracy to support the resume of business activities. Tracing electronic data is a great help to reopen economies and societies after several weeks of shutdown. Since the beginning of the lockdown in March, several European telecommunication companies already began to share with governments anonymized users’ data in order to better understand how the lockdown works and to anticipate future outbreaks. However, there are basic concerns about the legality and regulation of data sharing with public authorities. The European Commission has encouraged forms of privacy-protective contact tracing and has asked the relevant competent bodies to issue precise guidelines in order to frame digital contact tracing. Both the European Data Protection Supervisor and the European Data Protection Board have published several statements and guidelines setting the standards to be followed by these digital solutions.(6) Digitize the fight against Covid-19 is greatly supported, but it deeply relies on the respect of European legal texts about online privacy.&nbsp;</p>
<p><strong>GDPR vs. digital contact tracing in Europe: the complex operation</strong></p>
<p>The European Union has shown a progressive approach dealing with privacy and digital regulation by adopting the GDPR in 2018 and the ePrivacy directive (7). These texts are known to be the most privacy-protective regarding collecting digital data. Since the beginning of the pandemic of Covid-19, those texts have strongly been questioned by specialists. Some consider they do not constitute a sufficient protection against intrusive misappropriation of collected data while some are sharply criticizing the boundaries the GDPR settles to fight Covid-19 (8). Anyhow, the GDPR may be imperfect in the protection of data rights, it remains the most protective text and is a part of the European Union legal frame. Therefore, digital civil rights and online liberties must be protected at any cost in the fight against Covid-19. Plus, the Parliament adopted on April 17 a resolution stressing that any digital measure against the pandemic must be in full compliance with data protection and privacy rules. The use of contact tracking must stay deliberate and systems should include suppression clauses once the crisis is over.&nbsp;</p>
<p>In that aim, many technical rules must be followed in the development of those digital devices. The choices of tracing mechanisms, storage systems and basic characteristics have many consequences regarding users’ privacy and effectiveness of the process. In that sense, offering an effective way to track physical contacts while respecting the right to privacy implemented by the GDPR constitutes a tricky balance.&nbsp;</p>
<p>EU Law is considered very protective of online civil liberties, even if there is still a long way to go in data protection. The GDPR spirit focuses on clear consent and on full transparency throughout the process. Recital 5 of GDPR imposes strict necessity to define a purpose when data is collected and to hold on to it throughout the process (9). There are some specific rules about data monitoring related to the workplace, as well as in matters of public health. However, specific derogation of EU and national Law can be made for certain kinds of information, in particular concerning health, according to Article 9-2 GDPR. In that sense, Recital 46 clearly stipulates the eventuality of epidemics(10). But crisis situations should not be an excuse to damage civil liberties and break all the progress achieved by the implementation of the current regulations. The basic right of online privacy is protected by Article 8 of the Charter of Fundamental Rights of the European Union.(11)</p>
<p>The European Commission has demonstrated its concerns regarding privacy and data protection relating to the Covid-19 crisis. In March, the Commission repeated essential guidelines while observing populations’ moves and the spread of the virus. In April, the Commission asked countries to develop a common approach of the use of personal data and adopted a toolbox targeting companies and research institutes.(12) That toolbox sets out the main essential requirements for compliance with EU privacy regulations and data protection. First, digital tools should be developed in close cooperation with public health authorities. Then, sharing data must remain at all stages voluntary and the collected information should be anonymized and deleted as soon as the crisis is over. Finally, the use of GPS location tracking is strictly forbidden. Bluetooth systems should be preferred, considered more privacy-protective. Most importantly, the objective of data monitoring to fight the virus must be clear and unique: take efficient and targeted isolation measures to help lifting general lockdowns, to restart the economy and relax controls of liberties. This general guidance was completed by a more technical statement from the European Data Protection Supervisor (EDPS). Its representative sets out that collected data in the health sector must be transparent, anonymized, and aggregated in order to respect privacy. Also, data storage must be well protected.&nbsp;</p>
<p>However, even with the EU guidance, there is a strong lack of coordination in Europe during the crisis. Currently no common approach has been found by Member States in monitoring data against the spread of the virus. The Pan-European Privacy-Preserving Proximity Tracing (PEPP-PT) was created at the end of March, including French, German, Swiss research institutes. However, this plan is strongly contested, and several participants have quitted. Today, the whole consortium has split. Several technical aspects divide contributors, such as protocols and storage systems. Collected data can either be centralized on national storage system or decentralized on users’ mobile devices. Centralized systems are more efficient for public health authorities but require many controls and imply risks towards eventual leaks of information. PEPP-PT is in favor of a centralized mechanism, which Swiss developers’ teams strongly denounce as an invasion of privacy.(13) The result is that, in Europe, each country ended up proceeding its own structure of digital contact tracing.&nbsp;</p>
<p><strong>European initiatives in data monitoring against Covid-19&nbsp;</strong></p>
<p>Most of European countries have chosen to develop apps to record personal data. People are able to decide whether they want to download it or not, which is a proof of the deliberate basis. The main issue was for developers to find the right balance between privacy and efficiency.In several countries, such as France and Belgium, telecommunication operators began to share anonymized mobile location data with public authorities to monitor the population moves and see how the virus could spread. But in Austria, mobile providers have shared anonymized data with the government to create statistics about whether people respected or not traveling restrictions. In Germany, Deutsche Telekom has also decided to share location data, not with public authorities but with the National Disease Robert Koch Institute. This center intended to collect users’ data by recognizing early symptoms and record all kinds of information about Covid-19.&nbsp;</p>
<p>Some digital measures were locally taken and do not depend on national authorities. In Italy, the Lombardy region released “Cerca Covid” app to map the risks of contagions. Data was collected through a questionnaire on a voluntary basis. In Spain, the Community of Madrid launched “Asistencia Covid-19”, which collects citizens’ basic information allowing health authorities to contact them to figure how symptoms evolved.&nbsp; Other measures were created by NGOs and civil society representatives. For instance, the Red Cross app “Stopp Corona” has been downloaded more than 400&nbsp;000 times.(14)</p>
<p>These initiatives follow the EU institutions guidance and online privacy rules. They work closely with public health authorities and are based on the consent of users. However, digital tools must remain a deliberate initiative and cannot be imposed. In Poland, the situation is very alarming since the very controverted “Home Quarantine” app is requiring people to send localized selfies: so, authorities can check if they are respecting restrictive measures. The app is connected to a database of people who are forced to self-quarantine. The system uses facial recognition and location-checking. This kind of process questions GDPR and ePrivacy rules as it overcomes the use of data as a help in the fight against Covid-19 and becomes an oppressive mean of civil surveillance. &nbsp;</p>
<p>Using digital tools for surveillance can have tremendous consequences for our society, particularly during crisis periods. They must be avoided at all costs with strict regulations. The delicate aspect of monitoring data, even when the goal is strictly restricted to health security, is that the process of switching mode is very easy. In other words, collecting data to monitor the spread of the virus represents an unthinkable opportunity to hijack the results towards a less honorable goal. As an example, France is using AI tools to check masks wearing in public places. Security camera systems in Paris subway are completed with a software able to check if passengers are wearing a mask or not. The company in charge, DatakaLab, is a French start-up whose aim is to help authorities anticipate new outbreaks and better understand how the population behave.(16) The only goal is to get statistical results, and many guarantees are put in place in order to limit the transfer of the collected data. But it is crucial to emphasize on the risks of such a practice, as wearing a mask in public transportation is mandatory and involves a fine of €135 if not respected. The practice itself respects current regulation in data monitoring, but it remains extremely hazardous. Once the data is collected, the line between statistical and oppressive purposes is very thin.&nbsp;</p>
<p><strong>Conclusion: what could be expected from the EU?</strong></p>
<p>The most obvious acknowledgment of this pandemic so far is that the use of digital tools is inevitable. Monitoring data in the EU is a challenge most of all because it has to comply with the GDPR and ePrivacy directive. Still, adopting the GDPR in 2018 is a major advantage for the EU. It offers a preexisting legal framework to compensate for the lack of preparation in crisis management. The Commission begs for a coordination without having the mandate to organize it.&nbsp;</p>
<p>A common approach would secure a generally approved method to record data. The lack of harmonization may increase the risk of abusive uses. Monitoring data could have disastrous consequences over democratic and liberal values. In the context of crisis, political tensions are high, and citizens tend to easily mistrust their governments. This absence of faith can have serious long-term consequences on the strength of democratic regimes. In that sense, respecting the European legal framework on data and privacy is an assurance of confidence. Civil liberties must be respected at any time, and the EU credibility relies on it. The GDPR is an ambitious text which was constantly questioned since its adoption in 2018.&nbsp;</p>
<p>The incapacity of the EU to find a common response to the pandemic leads to a missed opportunity to create an independent digital structure, in order to no longer depend on American tech companies.(17) After the failure of the PEPP-PT, German government decided to turn to Google and Apple common approach of tracing using their devices. Moreover, in order to be effective, the system would need a considerable amount of data to examine. The significant means invested to develop those digital tools, in respect of the strict GDPR and ePrivacy directive, make the whole operation nonprofitable if the results are not satisfying.&nbsp;</p>
<p>Beside these global issues<strong>, </strong>data monitoring has several technical limits. The tools themselves meet mechanical limits and their effectiveness relies completely on the quality of the collected data. The most accurate example we see so far is the Australian CovidSafe app, which actually faces several important limits. First, the records are useless in front of the numerous asymptomatic cases. The key transmission sources seem to be carriers of Covid-19 that do not experience symptoms, and they are invisible to any digital tool. Second and most importantly, the whole effectiveness of monitoring data in European countries relies on adherence of users. Thanks to the GDPR, data sharing can only exist on a voluntary basis, so the success depends on the will of people to take part. The system can only get satisfying results if the data is precise enough and collected in massive quantities. Regarding the Australian CovidSafe app, it has been calculated that to be effective, 40% of the Australian population should use the app. 518)However, today, the results are way below that number. The whole process has therefore been not quite effective, and the results are disappointing.&nbsp;</p>
<p>Today, it is unclear how data will precisely play a role in the fight against the Covid-19 crisis, but the World Health Organization encouraged digital tracing methods to fight the virus since the beginning of the pandemic.</p>
<p style="text-align:right"><strong><em>Mathilde Marcel </em></strong></p>
<hr class="wp-block-separator"/>
<p><sup>1</sup> Pierre Sel, «&nbsp;L’utilisation par la Chine du système de crédit social pour gérer l’épidémie de Covid-19&nbsp;», <em>Fondation pour la Recherche Stratégique</em>, Note n°30/20, 28/04/2020.&nbsp;</p>
<p><sup>2</sup> Benjamin Puybareau et Elise Rousseau, «Urgences sanitaires et nouvelles technologies : comment penser le déconfinement ?&nbsp;», <em>La Libre</em>, 10/04/2020 [URL&nbsp;: <a href="https://www.lalibre.be/debats/opinions/surveillance-technologique-que-choisiront-les-etats-5e908e40d8ad581631df71a6">https://www.lalibre.be/debats/opinions/surveillance-technologique-que-choisiront-les-etats-5e908e40d8ad581631df71a6</a>].</p>
<p><sup>3</sup> Simon du Perron, “COVIDSafe : l’application australienne qui fait bon élève“, Cyberjustice Labatory, Montreal University, 15/05/2020. [URL: <a href="https://www.cyberjustice.ca/en/2020/05/15/covidsafe-lapplication-australienne-qui-fait-bon-eleve/">https://www.cyberjustice.ca/en/2020/05/15/covidsafe-lapplication-australienne-qui-fait-bon-eleve/</a>].</p>
<p><sup>4</sup> <em>Op. cit</em>., Simon du Perron, 2<sup>nd</sup> note.&nbsp;</p>
<p><sup>5</sup> MILA official website, [URL: <a href="https://mila.quebec/en/covid-19/">https://mila.quebec/en/covid-19/</a>].</p>
<p><sup>6</sup> “European Data Protection Board &#8211; Twenty-third Plenary session: EDPB adopts further COVID-19 guidance”, 21/04/2020. [URL&nbsp;: <a href="https://edpb.europa.eu/news/news/2020/european-data-protection-board-twenty-third-plenary-session-edpb-adopts-further-covid_en">https://edpb.europa.eu/news/news/2020/european-data-protection-board-twenty-third-plenary-session-edpb-adopts-further-covid_en</a>].</p>
<p><sup>7</sup> “ePrivacy Directive: assessment of transposition, effectiveness and compatibility with proposed Data Protection Regulation” [URL: <a href="https://ec.europa.eu/digital-single-market/en/news/eprivacy-directive-assessment-transposition-effectiveness-and-compatibility-proposed-data">https://ec.europa.eu/digital-single-market/en/news/eprivacy-directive-assessment-transposition-effectiveness-and-compatibility-proposed-data</a>].</p>
<p><sup>8</sup> Eline Chivot, “EU Quest for COVID-19 Apps, A Blow to GDPR and Digital Sovereignty”, <em>European Views</em>, 13/05/2020. [URL: <a href="https://www.european-views.com/2020/05/eu-quest-for-covid-19-apps-a-blow-to-gdpr-and-digital-sovereignty/">https://www.european-views.com/2020/05/eu-quest-for-covid-19-apps-a-blow-to-gdpr-and-digital-sovereignty/</a>].</p>
<p><sup>9</sup> [URL: <a href="https://eur-lex.europa.eu/legal-content/EN/TXT/PDF/?uri=CELEX:32016R0679&amp;from=FR">https://eur-lex.europa.eu/legal-content/EN/TXT/PDF/?uri=CELEX:32016R0679&amp;from=FR</a>].</p>
<p><sup>1</sup>0 <em>Idem</em>. “Some types of processing may serve both important grounds of public interest and the vital interests of the data subject as for instance when processing is necessary for […] monitoring epidemics […].”</p>
<p><sup>1</sup>1 [URL: https://www.europarl.europa.eu/charter/pdf/text_en.pdf].</p>
<p><sup>1</sup>2 “Mobile applications to support contact tracing in the EU’s fight against COVID-19” [URL: <a href="https://ec.europa.eu/health/sites/health/files/ehealth/docs/covid-19_apps_en.pdf">https://ec.europa.eu/health/sites/health/files/ehealth/docs/covid-19_apps_en.pdf</a>].</p>
<p><sup>1</sup>3 “Covid-19: How to fight disease outbreaks with data”, International Institute for Sustainable Development, [URL: <a href="https://www.iisd.org/library/covid-19-how-fight-disease-outbreaks-data">https://www.iisd.org/library/covid-19-how-fight-disease-outbreaks-data</a>].</p>
<p><sup>1</sup>4 The information regarding the different initiatives in European countries come from: Jens-Henrik Jeppesen, Pasquale Esposito, “COVID-19: European Data Collection and Contact Tracing Measures”, Center for Democracy and Technology, 29/04/2020. [URL: <a href="https://cdt.org/insights/covid-19-european-data-collection-and-contact-tracing-measures/">https://cdt.org/insights/covid-19-european-data-collection-and-contact-tracing-measures/</a>].</p>
<p><sup>1</sup>5 <em>Idem</em>.</p>
<p><sup>1</sup>6 James Vincent, “France is using AI to check whether people are wearing masks on public transport”, The Verge, 07/05/2020. [URL: <a href="https://www.theverge.com/2020/5/7/21250357/france-masks-public-transport-mandatory-ai-surveillance-camera-software">https://www.theverge.com/2020/5/7/21250357/france-masks-public-transport-mandatory-ai-surveillance-camera-software</a>]&nbsp;</p>
<p><sup>1</sup>7 <em>Op. cit</em>., 8<sup>th</sup> note.</p>
<p><sup>1</sup>8 <em>Op. cit</em>., 2<sup>nd</sup> note.&nbsp;</p>
<p>L’article <a rel="nofollow" href="https://www.eu-logos.org/2020/05/28/data-monitoring-in-the-fight-against-covid-19-what-could-be-expected-from-the-eu/">Data monitoring in the fight against Covid-19: what could be expected from the EU?</a> est apparu en premier sur <a rel="nofollow" href="https://www.eu-logos.org/">Le portail de référence pour l&#039;espace de liberté,  sécurité et justice</a>.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://eulogos.blogactiv.eu/2020/05/28/data-monitoring-in-the-fight-against-covid-19-what-could-be-expected-from-the-eu/&amp;text=Data%20monitoring%20in%20the%20fight%20against%20Covid-19%3A%20what%20could%20be%20expected%20from%20the%20EU%3F%20"  target=&quot;_blank&quot;  rel=&quot;nofollow&quot;><img src="https://eulogos.blogactiv.eu/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 30px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://eulogos.blogactiv.eu/2020/05/28/data-monitoring-in-the-fight-against-covid-19-what-could-be-expected-from-the-eu/"  target="_blank"  rel="nofollow"><img src="https://eulogos.blogactiv.eu/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 30px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><span class=" ssba_sharecount">0</span><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://eulogos.blogactiv.eu/2020/05/28/data-monitoring-in-the-fight-against-covid-19-what-could-be-expected-from-the-eu/"  target=&quot;_blank&quot;  rel=&quot;nofollow&quot;><img src="https://eulogos.blogactiv.eu/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" style="width: 30px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>		    Author : <a href="https://eulogos.blogactiv.eu/author/communicationeulogos/" title="Posts by EU Logos" rel="author">EU Logos</a>                    <br/><a href="javascript:window.print()" class='print'><i class='fa fa-print'></i> Print</a>
                    		    <nav></nav>
            </div>
        <table class="content-footer"><tr>
	    <td>
	                        <p><i class="fa fa-folder"></i> <a href="https://eulogos.blogactiv.eu/category/non-classe/" rel="category tag">Non classé</a></p>
	        	                </td>
		<td>
    		            	    </td>
    </table>
    </article>



	    <nav class="text-center">
            </nav>

</main>
            </div>
        
        <div class="col-xs-12 col-sm-12 col-md-4 col-lg-6 sidebar-column">
            <div id="euractiv-masthead" class="col-xs-12">
        <img class="hidden-md hidden-xs" src="https://eulogos.blogactiv.eu/wp-content/uploads/sites/3164/avatar/128.png">
        <h2>
            <a id="euractiv-masthead-rss" href="https://eulogos.blogactiv.eu/feed/"><i class="fa fa-rss"></i></a>
            <a id="euractiv-masthead-home" href="https://eulogos.blogactiv.eu/">EU-Logos</a>
        </h2>
        <p id="euractiv-masthead-abstract"> Observatoire de la politique européenne pour l&#039;Espace de Liberté, Sécurité et Justice au service des citoyens</p>
                    <div id="euractiv-masthead-modal" class="sr-only">
                <div class="modal">
                    <div class="modal-dialog">
                        <div class="modal-content">
                            <div class="modal-header" aria-hidden="true">
                                <button type="button" class="close" data-dismiss="modal"><span>&times;</span></button>
                                <h4 class="modal-title">About: EU-Logos</h4>
                            </div>
                            <div id="euractiv-masthead-modal-body" class="modal-body"><p>Notre volonté est de participer, tant professionnellement que par l’action citoyenne, à l’émergence d’un espace public européen, dans la logique de la progression de la construction européenne. Nous proposons pour cela des articles d'actualité, des articles d'analyse ainsi que des dossiers pédagogiques plus approfondis.</p>
<p>EU-logos dispose désormais d'une expertise approfondie qu'elle vous fait partager dans trois domaines essentiels :<br />
- l’évolution constitutionnelle de l’Union européenne (perspectives d’avenir et questions budgétaires) ;<br />
- la réalisation d’un Espace de liberté, de sécurité et de justice (droits fondamentaux, coopération judiciaire et policière, nouvelles technologies) ;<br />
- l’Europe dans le monde et plus particulièrement la construction, avec nos voisins, d’un espace de solidarité, de stabilité et de développement.</p>
<p>Chers lecteurs et chères lectrices, aidez nous en faisant part de vos commentaires, suggestions et critiques !</p>
</div>
                        </div>
                    </div>
                </div>
            </div>
            <p id="euractiv-masthead-about" class="clearfix"></p>
            <script>(function ($) {
                var bttn = $(document.createElement('input')),
                    wrap = $('#euractiv-masthead-about'),
                    content = $('#euractiv-masthead-modal').html();
                bttn.attr('type', 'button')
                    .addClass('btn btn-info')
                    .val("More...")
                    .appendTo(wrap)
                    .on('click', function (e) {
                        e.preventDefault();
                        $(content).modal();
                    });
            }(jQuery));</script>
                <br style="clear:both">
        <hr>
    </div><div id="euractiv-sponsoring-sidebar-top" class="col-xs-12 text-center euractiv-sponsoring"><h4>Advertisement</h4><script>
         var googletag = googletag || {};
         googletag.cmd = googletag.cmd || [];
         (function() {
               var gads = document.createElement("script");
               gads.async = true;
               gads.type = "text/javascript";
               var useSSL = "https:" == document.location.protocol;
               gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
               var node =document.getElementsByTagName("script")[0];
               node.parentNode.insertBefore(gads, node);
          })();
    </script>
            <div id="euractiv-sponsor-5ed0c83b9110d">
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.pubads().display('2142996/Blogactiv_RightTop_300x250', [300, 250], 'euractiv-sponsor-5ed0c83b9110d');
                    });
                </script>
            </div>
            <br style="clear:both"><hr></div>                                    <div class="col-xs-12 col-sm-6 col-md-12 col-lg-6">
                        <aside id="search-1" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://eulogos.blogactiv.eu/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="categories-1" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-4211444"><a href="https://eulogos.blogactiv.eu/category/face-a-leuroscepticisme/" >&#8230;face à l&#039;euroscepticisme</a>
</li>
	<li class="cat-item cat-item-4231227"><a href="https://eulogos.blogactiv.eu/category/to-populism/" >&#8230;to populism</a>
</li>
	<li class="cat-item cat-item-4231331"><a href="https://eulogos.blogactiv.eu/category/aachen/" >#Aachen</a>
</li>
	<li class="cat-item cat-item-4049113"><a href="https://eulogos.blogactiv.eu/category/afd/" >#AFD</a>
</li>
	<li class="cat-item cat-item-1393"><a href="https://eulogos.blogactiv.eu/category/brazil/" >#Brazil</a>
</li>
	<li class="cat-item cat-item-4232654"><a href="https://eulogos.blogactiv.eu/category/coronavirus/" >#coronavirus</a>
</li>
	<li class="cat-item cat-item-4163745"><a href="https://eulogos.blogactiv.eu/category/covid19/" >#COVID19</a>
</li>
	<li class="cat-item cat-item-1913"><a href="https://eulogos.blogactiv.eu/category/crise/" >#crise</a>
</li>
	<li class="cat-item cat-item-4231398"><a href="https://eulogos.blogactiv.eu/category/dataprotection/" >#Dataprotection</a>
</li>
	<li class="cat-item cat-item-4013280"><a href="https://eulogos.blogactiv.eu/category/dublin/" >#Dublin</a>
</li>
	<li class="cat-item cat-item-4184887"><a href="https://eulogos.blogactiv.eu/category/egalite/" >#égalité</a>
</li>
	<li class="cat-item cat-item-2918"><a href="https://eulogos.blogactiv.eu/category/election/" >#election</a>
</li>
	<li class="cat-item cat-item-4231343"><a href="https://eulogos.blogactiv.eu/category/election2019/" >#election2019</a>
</li>
	<li class="cat-item cat-item-589"><a href="https://eulogos.blogactiv.eu/category/equality/" >#equality</a>
</li>
	<li class="cat-item cat-item-568"><a href="https://eulogos.blogactiv.eu/category/finance/" >#finance</a>
</li>
	<li class="cat-item cat-item-8996"><a href="https://eulogos.blogactiv.eu/category/gdansk/" >#Gdansk</a>
</li>
	<li class="cat-item cat-item-1752"><a href="https://eulogos.blogactiv.eu/category/gender/" >#gender</a>
</li>
	<li class="cat-item cat-item-4231286"><a href="https://eulogos.blogactiv.eu/category/giletsjaune/" >#giletsjaune</a>
</li>
	<li class="cat-item cat-item-4231321"><a href="https://eulogos.blogactiv.eu/category/guaido/" >#Guaidó</a>
</li>
	<li class="cat-item cat-item-10407"><a href="https://eulogos.blogactiv.eu/category/interpol/" >#Interpol</a>
</li>
	<li class="cat-item cat-item-4201174"><a href="https://eulogos.blogactiv.eu/category/lareplique/" >#LaReplique</a>
</li>
	<li class="cat-item cat-item-1042"><a href="https://eulogos.blogactiv.eu/category/law/" >#Law</a>
</li>
	<li class="cat-item cat-item-4231329"><a href="https://eulogos.blogactiv.eu/category/marrakech/" >#marrakech</a>
</li>
	<li class="cat-item cat-item-4231300"><a href="https://eulogos.blogactiv.eu/category/mattis/" >#Mattis</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://eulogos.blogactiv.eu/category/merkel/" >#Merkel</a>
</li>
	<li class="cat-item cat-item-4211409"><a href="https://eulogos.blogactiv.eu/category/metoo/" >#MeToo</a>
</li>
	<li class="cat-item cat-item-4211399"><a href="https://eulogos.blogactiv.eu/category/notpetya/" >#NotPetya</a>
</li>
	<li class="cat-item cat-item-1037"><a href="https://eulogos.blogactiv.eu/category/parlement/" >#Parlement</a>
</li>
	<li class="cat-item cat-item-4246642"><a href="https://eulogos.blogactiv.eu/category/poggio/" >#poggio</a>
</li>
	<li class="cat-item cat-item-4213016"><a href="https://eulogos.blogactiv.eu/category/sakharov/" >#Sakharov</a>
</li>
	<li class="cat-item cat-item-4231308"><a href="https://eulogos.blogactiv.eu/category/theresamay/" >#TheresaMay</a>
</li>
	<li class="cat-item cat-item-4231330"><a href="https://eulogos.blogactiv.eu/category/theresponse/" >#TheResponse</a>
</li>
	<li class="cat-item cat-item-4231248"><a href="https://eulogos.blogactiv.eu/category/travail/" >#travail</a>
</li>
	<li class="cat-item cat-item-1767"><a href="https://eulogos.blogactiv.eu/category/treaty/" >#Treaty</a>
</li>
	<li class="cat-item cat-item-4211400"><a href="https://eulogos.blogactiv.eu/category/wannacry/" >#WannaCry</a>
</li>
	<li class="cat-item cat-item-4201154"><a href="https://eulogos.blogactiv.eu/category/110000/" >110000</a>
</li>
	<li class="cat-item cat-item-1168"><a href="https://eulogos.blogactiv.eu/category/2020/" >2020</a>
</li>
	<li class="cat-item cat-item-4231423"><a href="https://eulogos.blogactiv.eu/category/2025/" >2025</a>
</li>
	<li class="cat-item cat-item-4201425"><a href="https://eulogos.blogactiv.eu/category/29-march-2017/" >29 March 2017</a>
</li>
	<li class="cat-item cat-item-9575"><a href="https://eulogos.blogactiv.eu/category/30/" >30</a>
</li>
	<li class="cat-item cat-item-4211445"><a href="https://eulogos.blogactiv.eu/category/30-years/" >30 years</a>
</li>
	<li class="cat-item cat-item-4073484"><a href="https://eulogos.blogactiv.eu/category/5g/" >5G</a>
</li>
	<li class="cat-item cat-item-5831"><a href="https://eulogos.blogactiv.eu/category/9-may/" >9 may</a>
</li>
	<li class="cat-item cat-item-4032619"><a href="https://eulogos.blogactiv.eu/category/abortion/" >Abortion</a>
</li>
	<li class="cat-item cat-item-4201501"><a href="https://eulogos.blogactiv.eu/category/accessibilite/" >accessibilité</a>
</li>
	<li class="cat-item cat-item-4231416"><a href="https://eulogos.blogactiv.eu/category/accord-de-cotonou/" >Accord de Cotonou</a>
</li>
	<li class="cat-item cat-item-4201329"><a href="https://eulogos.blogactiv.eu/category/accord-transatlantique/" >accord transatlantique</a>
</li>
	<li class="cat-item cat-item-4153564"><a href="https://eulogos.blogactiv.eu/category/relations-exterieures/accords-et-politiques-de-cooperation/" >Accords et politiques de coopération</a>
</li>
	<li class="cat-item cat-item-3815"><a href="https://eulogos.blogactiv.eu/category/accueil/" >accueil</a>
</li>
	<li class="cat-item cat-item-4185405"><a href="https://eulogos.blogactiv.eu/category/acp/" >ACP</a>
</li>
	<li class="cat-item cat-item-4231336"><a href="https://eulogos.blogactiv.eu/category/actionplan/" >actionplan</a>
</li>
	<li class="cat-item cat-item-4201186"><a href="https://eulogos.blogactiv.eu/category/actionscitoyennes/" >ActionsCitoyennes</a>
</li>
	<li class="cat-item cat-item-4211585"><a href="https://eulogos.blogactiv.eu/category/adama-traore/" >Adama Traoré</a>
</li>
	<li class="cat-item cat-item-4211595"><a href="https://eulogos.blogactiv.eu/category/aden/" >Aden</a>
</li>
	<li class="cat-item cat-item-10991"><a href="https://eulogos.blogactiv.eu/category/adp/" >ADP</a>
</li>
	<li class="cat-item cat-item-4231419"><a href="https://eulogos.blogactiv.eu/category/afet/" >afet</a>
</li>
	<li class="cat-item cat-item-261"><a href="https://eulogos.blogactiv.eu/category/africa/" >Africa</a>
</li>
	<li class="cat-item cat-item-4211387"><a href="https://eulogos.blogactiv.eu/category/afrin/" >Afrin</a>
</li>
	<li class="cat-item cat-item-4201228"><a href="https://eulogos.blogactiv.eu/category/against-populism/" >against populism</a>
</li>
	<li class="cat-item cat-item-4211369"><a href="https://eulogos.blogactiv.eu/category/agence-des-droits-fondamentaux/" >agence des droits fondamentaux</a>
</li>
	<li class="cat-item cat-item-4212938"><a href="https://eulogos.blogactiv.eu/category/agreement/" >agreement</a>
</li>
	<li class="cat-item cat-item-4246598"><a href="https://eulogos.blogactiv.eu/category/aide-humanitaire/" >Aide humanitaire</a>
</li>
	<li class="cat-item cat-item-4231206"><a href="https://eulogos.blogactiv.eu/category/airstrike/" >airstrike</a>
</li>
	<li class="cat-item cat-item-3165"><a href="https://eulogos.blogactiv.eu/category/akp/" >AKP</a>
</li>
	<li class="cat-item cat-item-519"><a href="https://eulogos.blogactiv.eu/category/albania/" >Albania</a>
</li>
	<li class="cat-item cat-item-5219"><a href="https://eulogos.blogactiv.eu/category/albanie/" >albanie</a>
</li>
	<li class="cat-item cat-item-4246622"><a href="https://eulogos.blogactiv.eu/category/albinism/" >albinism</a>
</li>
	<li class="cat-item cat-item-4211558"><a href="https://eulogos.blogactiv.eu/category/alex-jones/" >Alex Jones</a>
</li>
	<li class="cat-item cat-item-4211586"><a href="https://eulogos.blogactiv.eu/category/alexandre-benalla/" >Alexandre Benalla</a>
</li>
	<li class="cat-item cat-item-6169"><a href="https://eulogos.blogactiv.eu/category/alternatives/" >alternatives</a>
</li>
	<li class="cat-item cat-item-4024554"><a href="https://eulogos.blogactiv.eu/category/aluminum/" >Aluminum</a>
</li>
	<li class="cat-item cat-item-3663"><a href="https://eulogos.blogactiv.eu/category/ambassador/" >ambassador</a>
</li>
	<li class="cat-item cat-item-4201216"><a href="https://eulogos.blogactiv.eu/category/amnesty/" >amnesty</a>
</li>
	<li class="cat-item cat-item-4001774"><a href="https://eulogos.blogactiv.eu/category/animals/" >Animals</a>
</li>
	<li class="cat-item cat-item-4001754"><a href="https://eulogos.blogactiv.eu/category/ankara/" >Ankara</a>
</li>
	<li class="cat-item cat-item-4071763"><a href="https://eulogos.blogactiv.eu/category/anniversary/" >anniversary</a>
</li>
	<li class="cat-item cat-item-4211454"><a href="https://eulogos.blogactiv.eu/category/anssi/" >ANSSI</a>
</li>
	<li class="cat-item cat-item-441"><a href="https://eulogos.blogactiv.eu/category/anti-discrimination/" >anti-discrimination</a>
</li>
	<li class="cat-item cat-item-4211490"><a href="https://eulogos.blogactiv.eu/category/aquarius/" >Aquarius</a>
</li>
	<li class="cat-item cat-item-5897"><a href="https://eulogos.blogactiv.eu/category/armenia/" >Armenia</a>
</li>
	<li class="cat-item cat-item-5590"><a href="https://eulogos.blogactiv.eu/category/armenie/" >Arménie</a>
</li>
	<li class="cat-item cat-item-4231233"><a href="https://eulogos.blogactiv.eu/category/arrangement/" >arrangement</a>
</li>
	<li class="cat-item cat-item-4201155"><a href="https://eulogos.blogactiv.eu/category/arrestation/" >arrestation</a>
</li>
	<li class="cat-item cat-item-4049102"><a href="https://eulogos.blogactiv.eu/category/article-50/" >Article 50</a>
</li>
	<li class="cat-item cat-item-4212867"><a href="https://eulogos.blogactiv.eu/category/article-7/" >Article 7</a>
</li>
	<li class="cat-item cat-item-4211352"><a href="https://eulogos.blogactiv.eu/category/articles-de-nos-partenaires/" >Articles de nos partenaires</a>
</li>
	<li class="cat-item cat-item-4231226"><a href="https://eulogos.blogactiv.eu/category/articles-from-our-partners/" >Articles from our partners</a>
</li>
	<li class="cat-item cat-item-4201261"><a href="https://eulogos.blogactiv.eu/category/artificial-intelligence/" >artificial intelligence</a>
</li>
	<li class="cat-item cat-item-9782"><a href="https://eulogos.blogactiv.eu/category/asie/" >Asie</a>
</li>
	<li class="cat-item cat-item-4246537"><a href="https://eulogos.blogactiv.eu/category/asie-centrale/" >asie centrale</a>
</li>
	<li class="cat-item cat-item-4246538"><a href="https://eulogos.blogactiv.eu/category/asie-centrale-2/" >asie centrale</a>
</li>
	<li class="cat-item cat-item-4213022"><a href="https://eulogos.blogactiv.eu/category/asile-et-migration/" >asile et migration</a>
</li>
	<li class="cat-item cat-item-4196918"><a href="https://eulogos.blogactiv.eu/category/assad/" >Assad</a>
</li>
	<li class="cat-item cat-item-4231256"><a href="https://eulogos.blogactiv.eu/category/asselineau/" >Asselineau</a>
</li>
	<li class="cat-item cat-item-193"><a href="https://eulogos.blogactiv.eu/category/asylum/" >asylum</a>
</li>
	<li class="cat-item cat-item-4231228"><a href="https://eulogos.blogactiv.eu/category/asylum-and-migration/" >Asylum and Migration</a>
</li>
	<li class="cat-item cat-item-4211386"><a href="https://eulogos.blogactiv.eu/category/ata/" >ATA</a>
</li>
	<li class="cat-item cat-item-4073"><a href="https://eulogos.blogactiv.eu/category/attack/" >attack</a>
</li>
	<li class="cat-item cat-item-4231309"><a href="https://eulogos.blogactiv.eu/category/austerite/" >austérité</a>
</li>
	<li class="cat-item cat-item-512"><a href="https://eulogos.blogactiv.eu/category/austria/" >austria</a>
</li>
	<li class="cat-item cat-item-4213003"><a href="https://eulogos.blogactiv.eu/category/austrialia/" >austrialia</a>
</li>
	<li class="cat-item cat-item-679"><a href="https://eulogos.blogactiv.eu/category/autriche/" >Autriche</a>
</li>
	<li class="cat-item cat-item-4211571"><a href="https://eulogos.blogactiv.eu/category/auvergne/" >Auvergne</a>
</li>
	<li class="cat-item cat-item-4201502"><a href="https://eulogos.blogactiv.eu/category/avc/" >AVC</a>
</li>
	<li class="cat-item cat-item-4246539"><a href="https://eulogos.blogactiv.eu/category/axe-ferroviaire/" >axe ferroviaire</a>
</li>
	<li class="cat-item cat-item-9684"><a href="https://eulogos.blogactiv.eu/category/azerbaidjan/" >Azerbaïdjan</a>
</li>
	<li class="cat-item cat-item-4231420"><a href="https://eulogos.blogactiv.eu/category/balkans-occidentaux/" >balkans occidentaux</a>
</li>
	<li class="cat-item cat-item-10070"><a href="https://eulogos.blogactiv.eu/category/balochistan/" >Balochistan</a>
</li>
	<li class="cat-item cat-item-4040701"><a href="https://eulogos.blogactiv.eu/category/bangladesh/" >Bangladesh</a>
</li>
	<li class="cat-item cat-item-4246646"><a href="https://eulogos.blogactiv.eu/category/bankingunion/" >bankingunion</a>
</li>
	<li class="cat-item cat-item-4231399"><a href="https://eulogos.blogactiv.eu/category/banque-centrale-europeenne/" >Banque Centrale Européenne</a>
</li>
	<li class="cat-item cat-item-4231287"><a href="https://eulogos.blogactiv.eu/category/banque-mondiale/" >Banque mondiale</a>
</li>
	<li class="cat-item cat-item-3292"><a href="https://eulogos.blogactiv.eu/category/barcelona/" >barcelona</a>
</li>
	<li class="cat-item cat-item-4201363"><a href="https://eulogos.blogactiv.eu/category/bart-somers/" >bart somers</a>
</li>
	<li class="cat-item cat-item-4173361"><a href="https://eulogos.blogactiv.eu/category/battle/" >Battle</a>
</li>
	<li class="cat-item cat-item-4211446"><a href="https://eulogos.blogactiv.eu/category/bawadi-raif/" >Bawadi Raïf</a>
</li>
	<li class="cat-item cat-item-5421"><a href="https://eulogos.blogactiv.eu/category/bbc/" >BBC</a>
</li>
	<li class="cat-item cat-item-12012"><a href="https://eulogos.blogactiv.eu/category/bce/" >BCE</a>
</li>
	<li class="cat-item cat-item-4246579"><a href="https://eulogos.blogactiv.eu/category/belt-and-road-initiative/" >belt and road initiative</a>
</li>
	<li class="cat-item cat-item-4212941"><a href="https://eulogos.blogactiv.eu/category/bertrand-lhuillier/" >Bertrand l&#039;Huillier</a>
</li>
	<li class="cat-item cat-item-4028883"><a href="https://eulogos.blogactiv.eu/category/big-data/" >Big data</a>
</li>
	<li class="cat-item cat-item-4158319"><a href="https://eulogos.blogactiv.eu/category/blanchissement-dargent/" >blanchissement d&#039;argent</a>
</li>
	<li class="cat-item cat-item-2080"><a href="https://eulogos.blogactiv.eu/category/border/" >border</a>
</li>
	<li class="cat-item cat-item-4246532"><a href="https://eulogos.blogactiv.eu/category/bosni-herzegovine/" >bosni-herzégovine</a>
</li>
	<li class="cat-item cat-item-4211347"><a href="https://eulogos.blogactiv.eu/category/breve/" >Brève</a>
</li>
	<li class="cat-item cat-item-5600"><a href="https://eulogos.blogactiv.eu/category/breves/" >BREVES</a>
</li>
	<li class="cat-item cat-item-4034767"><a href="https://eulogos.blogactiv.eu/category/brexit/" >Brexit</a>
</li>
	<li class="cat-item cat-item-4186433"><a href="https://eulogos.blogactiv.eu/category/bri/" >BRI</a>
</li>
	<li class="cat-item cat-item-4212942"><a href="https://eulogos.blogactiv.eu/category/brotcorne/" >Brotcorne</a>
</li>
	<li class="cat-item cat-item-4246544"><a href="https://eulogos.blogactiv.eu/category/bruegel/" >Bruegel</a>
</li>
	<li class="cat-item cat-item-1603"><a href="https://eulogos.blogactiv.eu/category/bruno-le-maire/" >Bruno Le Maire</a>
</li>
	<li class="cat-item cat-item-241"><a href="https://eulogos.blogactiv.eu/category/brussels/" >Brussels</a>
</li>
	<li class="cat-item cat-item-4211551"><a href="https://eulogos.blogactiv.eu/category/bruxeles/" >Bruxeles</a>
</li>
	<li class="cat-item cat-item-2021"><a href="https://eulogos.blogactiv.eu/category/bruxelles/" >Bruxelles</a>
</li>
	<li class="cat-item cat-item-562"><a href="https://eulogos.blogactiv.eu/category/budget/" >Budget</a>
</li>
	<li class="cat-item cat-item-4211552"><a href="https://eulogos.blogactiv.eu/category/budget-de-lotan/" >Budget de l&#039;OTAN</a>
</li>
	<li class="cat-item cat-item-4246582"><a href="https://eulogos.blogactiv.eu/category/bxfm-104-3/" >BXFM 104.3</a>
</li>
	<li class="cat-item cat-item-4211341"><a href="https://eulogos.blogactiv.eu/category/cafebabel/" >cafébabel</a>
</li>
	<li class="cat-item cat-item-4201147"><a href="https://eulogos.blogactiv.eu/category/calais/" >Calais</a>
</li>
	<li class="cat-item cat-item-4211512"><a href="https://eulogos.blogactiv.eu/category/caliph/" >Caliph</a>
</li>
	<li class="cat-item cat-item-4211513"><a href="https://eulogos.blogactiv.eu/category/caliphate/" >Caliphate</a>
</li>
	<li class="cat-item cat-item-4192275"><a href="https://eulogos.blogactiv.eu/category/cambridge-analytica/" >Cambridge Analytica</a>
</li>
	<li class="cat-item cat-item-4246559"><a href="https://eulogos.blogactiv.eu/category/camus/" >camus</a>
</li>
	<li class="cat-item cat-item-1089"><a href="https://eulogos.blogactiv.eu/category/canada/" >canada</a>
</li>
	<li class="cat-item cat-item-4211572"><a href="https://eulogos.blogactiv.eu/category/canary/" >Canary</a>
</li>
	<li class="cat-item cat-item-4211573"><a href="https://eulogos.blogactiv.eu/category/canary-islands/" >Canary Islands</a>
</li>
	<li class="cat-item cat-item-4009685"><a href="https://eulogos.blogactiv.eu/category/capitalism/" >Capitalism</a>
</li>
	<li class="cat-item cat-item-4231213"><a href="https://eulogos.blogactiv.eu/category/caravan/" >Caravan</a>
</li>
	<li class="cat-item cat-item-4201283"><a href="https://eulogos.blogactiv.eu/category/caritas/" >Caritas</a>
</li>
	<li class="cat-item cat-item-4211587"><a href="https://eulogos.blogactiv.eu/category/carlo-giuliani/" >Carlo Giuliani</a>
</li>
	<li class="cat-item cat-item-9211"><a href="https://eulogos.blogactiv.eu/category/catalan/" >catalan</a>
</li>
	<li class="cat-item cat-item-4211588"><a href="https://eulogos.blogactiv.eu/category/catalogne/" >Catalogne</a>
</li>
	<li class="cat-item cat-item-4231229"><a href="https://eulogos.blogactiv.eu/category/ceasefire/" >Ceasefire</a>
</li>
	<li class="cat-item cat-item-4231207"><a href="https://eulogos.blogactiv.eu/category/ceasifire/" >ceasifire</a>
</li>
	<li class="cat-item cat-item-4987"><a href="https://eulogos.blogactiv.eu/category/censorship/" >Censorship</a>
</li>
	<li class="cat-item cat-item-4211530"><a href="https://eulogos.blogactiv.eu/category/censure/" >Censure</a>
</li>
	<li class="cat-item cat-item-4231214"><a href="https://eulogos.blogactiv.eu/category/central-american-migrants/" >Central American migrants</a>
</li>
	<li class="cat-item cat-item-4037083"><a href="https://eulogos.blogactiv.eu/category/certification/" >Certification</a>
</li>
	<li class="cat-item cat-item-4067876"><a href="https://eulogos.blogactiv.eu/category/ceta/" >CETA</a>
</li>
	<li class="cat-item cat-item-2483"><a href="https://eulogos.blogactiv.eu/category/cfsp/" >CFSP</a>
</li>
	<li class="cat-item cat-item-4246546"><a href="https://eulogos.blogactiv.eu/category/challenge-to-solve/" >challenge to solve</a>
</li>
	<li class="cat-item cat-item-4246511"><a href="https://eulogos.blogactiv.eu/category/charte-des-droits-fondamentaux/" >charte des droits fondamentaux</a>
</li>
	<li class="cat-item cat-item-4211420"><a href="https://eulogos.blogactiv.eu/category/chemical-weapons/" >Chemical weapons</a>
</li>
	<li class="cat-item cat-item-4211559"><a href="https://eulogos.blogactiv.eu/category/child-slave/" >Child-slave</a>
</li>
	<li class="cat-item cat-item-666"><a href="https://eulogos.blogactiv.eu/category/children/" >children</a>
</li>
	<li class="cat-item cat-item-4201475"><a href="https://eulogos.blogactiv.eu/category/childrens-rights/" >children&#039;s rights</a>
</li>
	<li class="cat-item cat-item-92"><a href="https://eulogos.blogactiv.eu/category/china/" >China</a>
</li>
	<li class="cat-item cat-item-4231262"><a href="https://eulogos.blogactiv.eu/category/chinese-consulate/" >Chinese consulate</a>
</li>
	<li class="cat-item cat-item-4211596"><a href="https://eulogos.blogactiv.eu/category/cholera/" >cholera</a>
</li>
	<li class="cat-item cat-item-3925"><a href="https://eulogos.blogactiv.eu/category/chomage/" >Chomâge</a>
</li>
	<li class="cat-item cat-item-10688"><a href="https://eulogos.blogactiv.eu/category/chp/" >CHP</a>
</li>
	<li class="cat-item cat-item-4211455"><a href="https://eulogos.blogactiv.eu/category/christine-hennion/" >Christine Hennion</a>
</li>
	<li class="cat-item cat-item-4211415"><a href="https://eulogos.blogactiv.eu/category/chroniques-du-president/" >Chroniques du Président</a>
</li>
	<li class="cat-item cat-item-4213008"><a href="https://eulogos.blogactiv.eu/category/ciblage-publicitaire/" >ciblage publicitaire</a>
</li>
	<li class="cat-item cat-item-4231310"><a href="https://eulogos.blogactiv.eu/category/cinq-etoiles/" >cinq étoiles</a>
</li>
	<li class="cat-item cat-item-1655"><a href="https://eulogos.blogactiv.eu/category/citizens/" >citizens</a>
</li>
	<li class="cat-item cat-item-4211370"><a href="https://eulogos.blogactiv.eu/category/citoyen/" >citoyen</a>
</li>
	<li class="cat-item cat-item-4201332"><a href="https://eulogos.blogactiv.eu/category/citoyen-europeen/" >citoyen européen</a>
</li>
	<li class="cat-item cat-item-4201187"><a href="https://eulogos.blogactiv.eu/category/citoyennes-pour-leurope/" >citoyennes pour l&#039;Europe</a>
</li>
	<li class="cat-item cat-item-910"><a href="https://eulogos.blogactiv.eu/category/institutions-et-citoyennete-europeenne/citoyennete-europeenne/" >Citoyenneté européenne</a>
</li>
	<li class="cat-item cat-item-4147940"><a href="https://eulogos.blogactiv.eu/category/cjue/" >CJUE</a>
</li>
	<li class="cat-item cat-item-4212953"><a href="https://eulogos.blogactiv.eu/category/clashes/" >clashes</a>
</li>
	<li class="cat-item cat-item-1263"><a href="https://eulogos.blogactiv.eu/category/climat/" >climat</a>
</li>
	<li class="cat-item cat-item-257"><a href="https://eulogos.blogactiv.eu/category/climate/" >climate</a>
</li>
	<li class="cat-item cat-item-622"><a href="https://eulogos.blogactiv.eu/category/clinton/" >Clinton</a>
</li>
	<li class="cat-item cat-item-4211456"><a href="https://eulogos.blogactiv.eu/category/cloud-act/" >Cloud Act</a>
</li>
	<li class="cat-item cat-item-5755"><a href="https://eulogos.blogactiv.eu/category/cnil/" >CNIL</a>
</li>
	<li class="cat-item cat-item-4061738"><a href="https://eulogos.blogactiv.eu/category/cnn/" >CNN</a>
</li>
	<li class="cat-item cat-item-4231337"><a href="https://eulogos.blogactiv.eu/category/codeofpractice/" >codeofpractice</a>
</li>
	<li class="cat-item cat-item-4211354"><a href="https://eulogos.blogactiv.eu/category/coeur/" >coeur</a>
</li>
	<li class="cat-item cat-item-4201402"><a href="https://eulogos.blogactiv.eu/category/collaborateurs/" >collaborateurs</a>
</li>
	<li class="cat-item cat-item-4211560"><a href="https://eulogos.blogactiv.eu/category/colony/" >Colony</a>
</li>
	<li class="cat-item cat-item-4211561"><a href="https://eulogos.blogactiv.eu/category/colony-on-mars/" >colony on mars</a>
</li>
	<li class="cat-item cat-item-11319"><a href="https://eulogos.blogactiv.eu/category/commerce/" >commerce</a>
</li>
	<li class="cat-item cat-item-4246574"><a href="https://eulogos.blogactiv.eu/category/commissaires-europeens/" >Commissaires Européens</a>
</li>
	<li class="cat-item cat-item-4246554"><a href="https://eulogos.blogactiv.eu/category/commission-euro/" >commission euro</a>
</li>
	<li class="cat-item cat-item-4201200"><a href="https://eulogos.blogactiv.eu/category/communaute-economique-europeenne/" >Communauté Economique Européenne</a>
</li>
	<li class="cat-item cat-item-91"><a href="https://eulogos.blogactiv.eu/category/communication/" >communication</a>
</li>
	<li class="cat-item cat-item-4211531"><a href="https://eulogos.blogactiv.eu/category/comprendre/" >Comprendre</a>
</li>
	<li class="cat-item cat-item-4211355"><a href="https://eulogos.blogactiv.eu/category/compromis/" >compromis</a>
</li>
	<li class="cat-item cat-item-4201390"><a href="https://eulogos.blogactiv.eu/category/compte-rendus/" >COMPTE-RENDUS</a>
</li>
	<li class="cat-item cat-item-4231296"><a href="https://eulogos.blogactiv.eu/category/compte-rendus-de-nos-evenements/" >Compte-rendus de nos événements</a>
</li>
	<li class="cat-item cat-item-1401"><a href="https://eulogos.blogactiv.eu/category/computers/" >computers</a>
</li>
	<li class="cat-item cat-item-4153555"><a href="https://eulogos.blogactiv.eu/category/migration-et-asile/conditions-daccueil-des-migrants-et-refugies/" >Conditions d&#039;accueil des migrants et réfugiés</a>
</li>
	<li class="cat-item cat-item-407"><a href="https://eulogos.blogactiv.eu/category/conference/" >conférence</a>
</li>
	<li class="cat-item cat-item-4201381"><a href="https://eulogos.blogactiv.eu/category/conference-de-munich/" >Conférence de Munich</a>
</li>
	<li class="cat-item cat-item-4212943"><a href="https://eulogos.blogactiv.eu/category/confrontation-europe/" >Confrontation Europe</a>
</li>
	<li class="cat-item cat-item-4246523"><a href="https://eulogos.blogactiv.eu/category/confrontations-europe/" >confrontations europe</a>
</li>
	<li class="cat-item cat-item-4231302"><a href="https://eulogos.blogactiv.eu/category/congos-election/" >Congo&#039;s election</a>
</li>
	<li class="cat-item cat-item-4211526"><a href="https://eulogos.blogactiv.eu/category/conseil-de-lue/" >Conseil de l&#039;UE</a>
</li>
	<li class="cat-item cat-item-9964"><a href="https://eulogos.blogactiv.eu/category/conseil-de-lunion-europeenne/" >Conseil de l&#039;Union Européenne</a>
</li>
	<li class="cat-item cat-item-5747"><a href="https://eulogos.blogactiv.eu/category/conseil-europeen/" >Conseil européen</a>
</li>
	<li class="cat-item cat-item-4201394"><a href="https://eulogos.blogactiv.eu/category/constitutional-reform/" >Constitutional reform</a>
</li>
	<li class="cat-item cat-item-4231297"><a href="https://eulogos.blogactiv.eu/category/consultation-citoyenne/" >consultation citoyenne</a>
</li>
	<li class="cat-item cat-item-4231238"><a href="https://eulogos.blogactiv.eu/category/conte/" >Conte</a>
</li>
	<li class="cat-item cat-item-4231359"><a href="https://eulogos.blogactiv.eu/category/contratsocialeuropeen/" >contratsocialeuropéen</a>
</li>
	<li class="cat-item cat-item-4246608"><a href="https://eulogos.blogactiv.eu/category/contrefacon/" >contrefaçon</a>
</li>
	<li class="cat-item cat-item-4201337"><a href="https://eulogos.blogactiv.eu/category/convention-distanbul/" >convention d&#039;Istanbul</a>
</li>
	<li class="cat-item cat-item-4201397"><a href="https://eulogos.blogactiv.eu/category/convention-de-venise/" >Convention de Venise</a>
</li>
	<li class="cat-item cat-item-4211458"><a href="https://eulogos.blogactiv.eu/category/conversations-europeennes/" >Conversations européennes</a>
</li>
	<li class="cat-item cat-item-2680"><a href="https://eulogos.blogactiv.eu/category/cooperation/" >coopération</a>
</li>
	<li class="cat-item cat-item-4147960"><a href="https://eulogos.blogactiv.eu/category/cooperation-judiciaire/" >Coopération judiciaire</a>
</li>
	<li class="cat-item cat-item-7692"><a href="https://eulogos.blogactiv.eu/category/cooperation-policiere-et-judiciaire/cooperation-judiciaire-civile/" >Coopération judiciaire civile</a>
</li>
	<li class="cat-item cat-item-4147988"><a href="https://eulogos.blogactiv.eu/category/cooperation-policiere-et-judiciaire/" >COOPERATION JUDICIAIRE ET POLICIERE</a>
</li>
	<li class="cat-item cat-item-6384"><a href="https://eulogos.blogactiv.eu/category/cooperation-policiere-et-judiciaire/cooperation-judiciaire-penale/" >Coopération judiciaire pénale</a>
</li>
	<li class="cat-item cat-item-4147961"><a href="https://eulogos.blogactiv.eu/category/cooperation-policiere-et-judiciaire/cooperation-policiere/" >Coopération policière</a>
</li>
	<li class="cat-item cat-item-4231273"><a href="https://eulogos.blogactiv.eu/category/cop24/" >COP24</a>
</li>
	<li class="cat-item cat-item-4211532"><a href="https://eulogos.blogactiv.eu/category/copyright-directive/" >Copyright directive</a>
</li>
	<li class="cat-item cat-item-4201437"><a href="https://eulogos.blogactiv.eu/category/corps-de-solidarite/" >corps de solidarité</a>
</li>
	<li class="cat-item cat-item-4126001"><a href="https://eulogos.blogactiv.eu/category/cosac/" >COSAC</a>
</li>
	<li class="cat-item cat-item-1771"><a href="https://eulogos.blogactiv.eu/category/court-of-justice/" >Court of Justice</a>
</li>
	<li class="cat-item cat-item-4067429"><a href="https://eulogos.blogactiv.eu/category/crimea/" >Crimea</a>
</li>
	<li class="cat-item cat-item-4246553"><a href="https://eulogos.blogactiv.eu/category/crimee/" >Crimée</a>
</li>
	<li class="cat-item cat-item-4231412"><a href="https://eulogos.blogactiv.eu/category/crise-migratoire/" >Crise migratoire</a>
</li>
	<li class="cat-item cat-item-1941"><a href="https://eulogos.blogactiv.eu/category/crisis/" >crisis</a>
</li>
	<li class="cat-item cat-item-4231394"><a href="https://eulogos.blogactiv.eu/category/cyber/" >cyber</a>
</li>
	<li class="cat-item cat-item-4210021"><a href="https://eulogos.blogactiv.eu/category/cyberattack/" >Cyberattack</a>
</li>
	<li class="cat-item cat-item-4201246"><a href="https://eulogos.blogactiv.eu/category/cyberguerre-cyberconflit-union-europeenne-otan-menaces-hybrides/" >Cyberguerre &#8211; Cyberconflit &#8211; Union européenne &#8211; OTAN &#8211; menaces hybrides</a>
</li>
	<li class="cat-item cat-item-4153490"><a href="https://eulogos.blogactiv.eu/category/cooperation-policiere-et-judiciaire/cybersecurite/" >cybersécurité</a>
</li>
	<li class="cat-item cat-item-4027567"><a href="https://eulogos.blogactiv.eu/category/cybersecurity/" >Cybersecurity</a>
</li>
	<li class="cat-item cat-item-330"><a href="https://eulogos.blogactiv.eu/category/cyprus/" >Cyprus</a>
</li>
	<li class="cat-item cat-item-4246576"><a href="https://eulogos.blogactiv.eu/category/danske/" >Danske</a>
</li>
	<li class="cat-item cat-item-5002"><a href="https://eulogos.blogactiv.eu/category/data/" >data</a>
</li>
	<li class="cat-item cat-item-2099"><a href="https://eulogos.blogactiv.eu/category/davos/" >Davos</a>
</li>
	<li class="cat-item cat-item-4024550"><a href="https://eulogos.blogactiv.eu/category/deal/" >deal</a>
</li>
	<li class="cat-item cat-item-4340"><a href="https://eulogos.blogactiv.eu/category/debat/" >Débat</a>
</li>
	<li class="cat-item cat-item-4231298"><a href="https://eulogos.blogactiv.eu/category/dechets/" >déchets</a>
</li>
	<li class="cat-item cat-item-3519"><a href="https://eulogos.blogactiv.eu/category/declaration/" >declaration</a>
</li>
	<li class="cat-item cat-item-4246628"><a href="https://eulogos.blogactiv.eu/category/deep-fake/" >Deep fake</a>
</li>
	<li class="cat-item cat-item-4164030"><a href="https://eulogos.blogactiv.eu/category/deep-learning/" >Deep learning</a>
</li>
	<li class="cat-item cat-item-4231210"><a href="https://eulogos.blogactiv.eu/category/defaite/" >défaite</a>
</li>
	<li class="cat-item cat-item-4231351"><a href="https://eulogos.blogactiv.eu/category/defencecooperation/" >defencecooperation</a>
</li>
	<li class="cat-item cat-item-1057"><a href="https://eulogos.blogactiv.eu/category/defense/" >défense</a>
</li>
	<li class="cat-item cat-item-4201451"><a href="https://eulogos.blogactiv.eu/category/demagogue/" >démagogue</a>
</li>
	<li class="cat-item cat-item-4212906"><a href="https://eulogos.blogactiv.eu/category/demission/" >démission</a>
</li>
	<li class="cat-item cat-item-208"><a href="https://eulogos.blogactiv.eu/category/democracy/" >Democracy</a>
</li>
	<li class="cat-item cat-item-4231303"><a href="https://eulogos.blogactiv.eu/category/democratic-republic-of-congo/" >Democratic Republic of Congo</a>
</li>
	<li class="cat-item cat-item-4201410"><a href="https://eulogos.blogactiv.eu/category/democratie-participative/" >democratie participative</a>
</li>
	<li class="cat-item cat-item-3348"><a href="https://eulogos.blogactiv.eu/category/democrats/" >democrats</a>
</li>
	<li class="cat-item cat-item-4212954"><a href="https://eulogos.blogactiv.eu/category/demonstrate/" >demonstrate</a>
</li>
	<li class="cat-item cat-item-4211447"><a href="https://eulogos.blogactiv.eu/category/denis-mukwege/" >Denis Mukwege</a>
</li>
	<li class="cat-item cat-item-4201338"><a href="https://eulogos.blogactiv.eu/category/depenalisation/" >dépénalisation</a>
</li>
	<li class="cat-item cat-item-4231266"><a href="https://eulogos.blogactiv.eu/category/deplacements-internes/" >Déplacements internes</a>
</li>
	<li class="cat-item cat-item-4246527"><a href="https://eulogos.blogactiv.eu/category/deputes/" >députés</a>
</li>
	<li class="cat-item cat-item-4211562"><a href="https://eulogos.blogactiv.eu/category/desinformation/" >Désinformation</a>
</li>
	<li class="cat-item cat-item-507"><a href="https://eulogos.blogactiv.eu/category/developpement/" >développement</a>
</li>
	<li class="cat-item cat-item-4231267"><a href="https://eulogos.blogactiv.eu/category/dg-devco/" >DG Devco</a>
</li>
	<li class="cat-item cat-item-4231328"><a href="https://eulogos.blogactiv.eu/category/di-maio/" >Di Maio</a>
</li>
	<li class="cat-item cat-item-4212965"><a href="https://eulogos.blogactiv.eu/category/dialectique/" >dialectique</a>
</li>
	<li class="cat-item cat-item-9182"><a href="https://eulogos.blogactiv.eu/category/dictator/" >dictator</a>
</li>
	<li class="cat-item cat-item-2731"><a href="https://eulogos.blogactiv.eu/category/dictatorship/" >dictatorship</a>
</li>
	<li class="cat-item cat-item-4211506"><a href="https://eulogos.blogactiv.eu/category/didier-fassin/" >Didier Fassin</a>
</li>
	<li class="cat-item cat-item-4211459"><a href="https://eulogos.blogactiv.eu/category/diego-naranjo/" >Diego Naranjo</a>
</li>
	<li class="cat-item cat-item-4211471"><a href="https://eulogos.blogactiv.eu/category/digital-gap/" >Digital gap</a>
</li>
	<li class="cat-item cat-item-1934"><a href="https://eulogos.blogactiv.eu/category/digital-rights/" >Digital Rights</a>
</li>
	<li class="cat-item cat-item-5406"><a href="https://eulogos.blogactiv.eu/category/droits-fondamentaux/dignite-humaine/" >Dignité humaine</a>
</li>
	<li class="cat-item cat-item-4932"><a href="https://eulogos.blogactiv.eu/category/diplomacy/" >Diplomacy</a>
</li>
	<li class="cat-item cat-item-4211533"><a href="https://eulogos.blogactiv.eu/category/directive-europeenne-sur-les-droits-dauteur/" >Directive européenne sur les droits d&#039;auteur</a>
</li>
	<li class="cat-item cat-item-3928"><a href="https://eulogos.blogactiv.eu/category/discrimination/" >Discrimination</a>
</li>
	<li class="cat-item cat-item-5582"><a href="https://eulogos.blogactiv.eu/category/disinformation/" >disinformation</a>
</li>
	<li class="cat-item cat-item-4201452"><a href="https://eulogos.blogactiv.eu/category/division/" >division</a>
</li>
	<li class="cat-item cat-item-4114"><a href="https://eulogos.blogactiv.eu/category/djukanovic/" >Djukanovic</a>
</li>
	<li class="cat-item cat-item-4123909"><a href="https://eulogos.blogactiv.eu/category/donald-trump/" >Donald Trump</a>
</li>
	<li class="cat-item cat-item-1646"><a href="https://eulogos.blogactiv.eu/category/donald-tusk/" >Donald Tusk</a>
</li>
	<li class="cat-item cat-item-4147941"><a href="https://eulogos.blogactiv.eu/category/donnees-personnelles/" >Données personnelles</a>
</li>
	<li class="cat-item cat-item-4003101"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-5/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4025194"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-10/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4003143"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-8/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4003141"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-7/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4025223"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-12/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4025224"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-13/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4025252"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-16/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4037558"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-17/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4037611"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-20/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4158435"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-21/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4158444"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-28/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4158445"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-29/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4158447"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-31/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4158450"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-34/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4158461"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-37/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4158481"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-41/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4158489"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-45/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4158490"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-46/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4158491"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-47/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4158494"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-50/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4158500"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-55/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4158502"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-57/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4158507"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-60/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4158509"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-61/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4158511"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-62/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4201250"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-63/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4201267"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-66/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4201281"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-68/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-4201348"><a href="https://eulogos.blogactiv.eu/category/droit-a-lintegrite-de-la-personne-69/" >Droit à l&#039;intégrité de la personne</a>
</li>
	<li class="cat-item cat-item-5405"><a href="https://eulogos.blogactiv.eu/category/droits-fondamentaux/droit-a-la-liberte-et-a-la-surete/" >Droit à la liberté et à la sûreté</a>
</li>
	<li class="cat-item cat-item-5410"><a href="https://eulogos.blogactiv.eu/category/droit-a-la-sante/" >Droit à la santé</a>
</li>
	<li class="cat-item cat-item-4201309"><a href="https://eulogos.blogactiv.eu/category/droit-a-la-vie-privee/" >droit à la vie privée</a>
</li>
	<li class="cat-item cat-item-4211534"><a href="https://eulogos.blogactiv.eu/category/droit-dauteurs/" >Droit d&#039;auteurs</a>
</li>
	<li class="cat-item cat-item-4211371"><a href="https://eulogos.blogactiv.eu/category/droit-economique/" >droit économique</a>
</li>
	<li class="cat-item cat-item-9981"><a href="https://eulogos.blogactiv.eu/category/relations-exterieures/droit-international/" >Droit international</a>
</li>
	<li class="cat-item cat-item-4671"><a href="https://eulogos.blogactiv.eu/category/droite/" >droite</a>
</li>
	<li class="cat-item cat-item-4211431"><a href="https://eulogos.blogactiv.eu/category/droite-identitaire/" >droite identitaire</a>
</li>
	<li class="cat-item cat-item-4201333"><a href="https://eulogos.blogactiv.eu/category/droits/" >droits</a>
</li>
	<li class="cat-item cat-item-6048"><a href="https://eulogos.blogactiv.eu/category/droits-fondamentaux/droits-de-lenfant/" >Droits de l&#039;enfant</a>
</li>
	<li class="cat-item cat-item-723"><a href="https://eulogos.blogactiv.eu/category/droits-de-lhomme/" >Droits de l&#039;Homme</a>
</li>
	<li class="cat-item cat-item-4185403"><a href="https://eulogos.blogactiv.eu/category/droits-des-femmes/" >droits des femmes</a>
</li>
	<li class="cat-item cat-item-5231"><a href="https://eulogos.blogactiv.eu/category/droits-fondamentaux/" >DROITS FONDAMENTAUX</a>
</li>
	<li class="cat-item cat-item-4246512"><a href="https://eulogos.blogactiv.eu/category/droits-humains/" >droits humains</a>
</li>
	<li class="cat-item cat-item-2230"><a href="https://eulogos.blogactiv.eu/category/dutch/" >Dutch</a>
</li>
	<li class="cat-item cat-item-4034462"><a href="https://eulogos.blogactiv.eu/category/dutch-elections/" >Dutch elections</a>
</li>
	<li class="cat-item cat-item-1534"><a href="https://eulogos.blogactiv.eu/category/e-democracy/" >E-democracy</a>
</li>
	<li class="cat-item cat-item-4211473"><a href="https://eulogos.blogactiv.eu/category/e-identite/" >e-identité</a>
</li>
	<li class="cat-item cat-item-4211434"><a href="https://eulogos.blogactiv.eu/category/e3/" >E3</a>
</li>
	<li class="cat-item cat-item-4219885"><a href="https://eulogos.blogactiv.eu/category/eap/" >EaP</a>
</li>
	<li class="cat-item cat-item-4246593"><a href="https://eulogos.blogactiv.eu/category/early-warning-mechanism/" >EARLY WARNING MECHANISM</a>
</li>
	<li class="cat-item cat-item-1478"><a href="https://eulogos.blogactiv.eu/category/earth/" >earth</a>
</li>
	<li class="cat-item cat-item-736"><a href="https://eulogos.blogactiv.eu/category/earthquake/" >Earthquake</a>
</li>
	<li class="cat-item cat-item-3460"><a href="https://eulogos.blogactiv.eu/category/eastern-partnership/" >Eastern partnership</a>
</li>
	<li class="cat-item cat-item-4080681"><a href="https://eulogos.blogactiv.eu/category/eaw/" >eaw</a>
</li>
	<li class="cat-item cat-item-5501"><a href="https://eulogos.blogactiv.eu/category/echanges/" >échanges</a>
</li>
	<li class="cat-item cat-item-4836"><a href="https://eulogos.blogactiv.eu/category/ecj/" >ECJ</a>
</li>
	<li class="cat-item cat-item-4093"><a href="https://eulogos.blogactiv.eu/category/ecologie/" >écologie</a>
</li>
	<li class="cat-item cat-item-4231402"><a href="https://eulogos.blogactiv.eu/category/ecologistes/" >écologistes</a>
</li>
	<li class="cat-item cat-item-1940"><a href="https://eulogos.blogactiv.eu/category/economic/" >economic</a>
</li>
	<li class="cat-item cat-item-1916"><a href="https://eulogos.blogactiv.eu/category/economie/" >économie</a>
</li>
	<li class="cat-item cat-item-495"><a href="https://eulogos.blogactiv.eu/category/economy/" >economy</a>
</li>
	<li class="cat-item cat-item-12446"><a href="https://eulogos.blogactiv.eu/category/ecosse/" >Ecosse</a>
</li>
	<li class="cat-item cat-item-4211419"><a href="https://eulogos.blogactiv.eu/category/ecp/" >ECP</a>
</li>
	<li class="cat-item cat-item-4491"><a href="https://eulogos.blogactiv.eu/category/edf/" >EDF</a>
</li>
	<li class="cat-item cat-item-4211461"><a href="https://eulogos.blogactiv.eu/category/edouard-gaudiot/" >Edouard Gaudiot</a>
</li>
	<li class="cat-item cat-item-4212944"><a href="https://eulogos.blogactiv.eu/category/edouard-simon/" >Edouard Simon</a>
</li>
	<li class="cat-item cat-item-5091"><a href="https://eulogos.blogactiv.eu/category/edri/" >EDRi</a>
</li>
	<li class="cat-item cat-item-318"><a href="https://eulogos.blogactiv.eu/category/education/" >éducation</a>
</li>
	<li class="cat-item cat-item-8628"><a href="https://eulogos.blogactiv.eu/category/eeas/" >EEAS</a>
</li>
	<li class="cat-item cat-item-9138"><a href="https://eulogos.blogactiv.eu/category/egalite-de-traitement/" >égalité de traitement</a>
</li>
	<li class="cat-item cat-item-5850"><a href="https://eulogos.blogactiv.eu/category/droits-fondamentaux/egalite-entre-hommes-et-femmes/" >Egalité entre hommes et femmes</a>
</li>
	<li class="cat-item cat-item-4211433"><a href="https://eulogos.blogactiv.eu/category/egmont/" >Egmont</a>
</li>
	<li class="cat-item cat-item-4212945"><a href="https://eulogos.blogactiv.eu/category/el-khannouss/" >El Khannouss</a>
</li>
	<li class="cat-item cat-item-332"><a href="https://eulogos.blogactiv.eu/category/elargissement/" >élargissement</a>
</li>
	<li class="cat-item cat-item-125"><a href="https://eulogos.blogactiv.eu/category/elections/" >elections</a>
</li>
	<li class="cat-item cat-item-2010"><a href="https://eulogos.blogactiv.eu/category/elections-europeennes/" >Elections Européennes</a>
</li>
	<li class="cat-item cat-item-4201405"><a href="https://eulogos.blogactiv.eu/category/elections-presidentielles-francaises/" >Elections présidentielles françaises</a>
</li>
	<li class="cat-item cat-item-4231360"><a href="https://eulogos.blogactiv.eu/category/electionseuropeennes/" >électionseuropéennes</a>
</li>
	<li class="cat-item cat-item-4231322"><a href="https://eulogos.blogactiv.eu/category/elizabeth-ii/" >Elizabeth II</a>
</li>
	<li class="cat-item cat-item-4094036"><a href="https://eulogos.blogactiv.eu/category/emmanuel-macron/" >Emmanuel Macron</a>
</li>
	<li class="cat-item cat-item-4211474"><a href="https://eulogos.blogactiv.eu/category/emmaus/" >Emmaüs</a>
</li>
	<li class="cat-item cat-item-4201448"><a href="https://eulogos.blogactiv.eu/category/endorsement/" >Endorsement</a>
</li>
	<li class="cat-item cat-item-4211360"><a href="https://eulogos.blogactiv.eu/category/energies-alternatives/" >énergies alternatives</a>
</li>
	<li class="cat-item cat-item-4201505"><a href="https://eulogos.blogactiv.eu/category/energies-propres/" >énergies propres</a>
</li>
	<li class="cat-item cat-item-4045871"><a href="https://eulogos.blogactiv.eu/category/enfants/" >enfants</a>
</li>
	<li class="cat-item cat-item-9059"><a href="https://eulogos.blogactiv.eu/category/eni/" >ENI</a>
</li>
	<li class="cat-item cat-item-4071765"><a href="https://eulogos.blogactiv.eu/category/enlargment/" >enlargment</a>
</li>
	<li class="cat-item cat-item-437"><a href="https://eulogos.blogactiv.eu/category/enp/" >ENP</a>
</li>
	<li class="cat-item cat-item-4231409"><a href="https://eulogos.blogactiv.eu/category/entreprenariat/" >entreprenariat</a>
</li>
	<li class="cat-item cat-item-2694"><a href="https://eulogos.blogactiv.eu/category/entrepreneurship/" >entrepreneurship</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://eulogos.blogactiv.eu/category/environment/" >Environment</a>
</li>
	<li class="cat-item cat-item-4211576"><a href="https://eulogos.blogactiv.eu/category/environmental-noise/" >Environmental noise</a>
</li>
	<li class="cat-item cat-item-5568"><a href="https://eulogos.blogactiv.eu/category/environnement/" >environnement</a>
</li>
	<li class="cat-item cat-item-586"><a href="https://eulogos.blogactiv.eu/category/ep/" >ep</a>
</li>
	<li class="cat-item cat-item-4211475"><a href="https://eulogos.blogactiv.eu/category/epfl/" >EPFL</a>
</li>
	<li class="cat-item cat-item-2652"><a href="https://eulogos.blogactiv.eu/category/epp/" >EPP</a>
</li>
	<li class="cat-item cat-item-4201161"><a href="https://eulogos.blogactiv.eu/category/equalpay/" >equalpay</a>
</li>
	<li class="cat-item cat-item-734"><a href="https://eulogos.blogactiv.eu/category/equity/" >equity</a>
</li>
	<li class="cat-item cat-item-10012"><a href="https://eulogos.blogactiv.eu/category/erasmus/" >Erasmus</a>
</li>
	<li class="cat-item cat-item-4211476"><a href="https://eulogos.blogactiv.eu/category/esdis/" >ESDIS</a>
</li>
	<li class="cat-item cat-item-4201427"><a href="https://eulogos.blogactiv.eu/category/etat-de-droit/" >état de droit</a>
</li>
	<li class="cat-item cat-item-4246647"><a href="https://eulogos.blogactiv.eu/category/etatdedroit/" >etatdedroit</a>
</li>
	<li class="cat-item cat-item-2166"><a href="https://eulogos.blogactiv.eu/category/etats-unis/" >Etats-Unis</a>
</li>
	<li class="cat-item cat-item-4231377"><a href="https://eulogos.blogactiv.eu/category/etatsmembres/" >Etatsmembres</a>
</li>
	<li class="cat-item cat-item-4210025"><a href="https://eulogos.blogactiv.eu/category/etudiants/" >étudiants</a>
</li>
	<li class="cat-item cat-item-254"><a href="https://eulogos.blogactiv.eu/category/eu/" >EU</a>
</li>
	<li class="cat-item cat-item-4211578"><a href="https://eulogos.blogactiv.eu/category/eu-court-of-justice/" >EU Court of Justice</a>
</li>
	<li class="cat-item cat-item-2377"><a href="https://eulogos.blogactiv.eu/category/eu-elections/" >EU Elections</a>
</li>
	<li class="cat-item cat-item-4211359"><a href="https://eulogos.blogactiv.eu/category/eu-mundus/" >Eu Mundus</a>
</li>
	<li class="cat-item cat-item-3734"><a href="https://eulogos.blogactiv.eu/category/eu-africa/" >EU-Africa</a>
</li>
	<li class="cat-item cat-item-4212946"><a href="https://eulogos.blogactiv.eu/category/eu-logos/" >EU-Logos</a>
</li>
	<li class="cat-item cat-item-4166764"><a href="https://eulogos.blogactiv.eu/category/eubudget/" >EUbudget</a>
</li>
	<li class="cat-item cat-item-4231352"><a href="https://eulogos.blogactiv.eu/category/eudefense/" >EUdefense</a>
</li>
	<li class="cat-item cat-item-4231353"><a href="https://eulogos.blogactiv.eu/category/euelections/" >EUelections</a>
</li>
	<li class="cat-item cat-item-4163649"><a href="https://eulogos.blogactiv.eu/category/eufunds/" >eufunds</a>
</li>
	<li class="cat-item cat-item-1136"><a href="https://eulogos.blogactiv.eu/category/eulex/" >EULEX</a>
</li>
	<li class="cat-item cat-item-4231365"><a href="https://eulogos.blogactiv.eu/category/eumeasures/" >eumeasures</a>
</li>
	<li class="cat-item cat-item-4231356"><a href="https://eulogos.blogactiv.eu/category/euneighbourhood/" >EUneighbourhood</a>
</li>
	<li class="cat-item cat-item-4231366"><a href="https://eulogos.blogactiv.eu/category/eupolicy/" >eupolicy</a>
</li>
	<li class="cat-item cat-item-4089528"><a href="https://eulogos.blogactiv.eu/category/euractiv-com/" >EurActiv.com</a>
</li>
	<li class="cat-item cat-item-4231386"><a href="https://eulogos.blogactiv.eu/category/eurasie/" >Eurasie</a>
</li>
	<li class="cat-item cat-item-820"><a href="https://eulogos.blogactiv.eu/category/euro/" >euro</a>
</li>
	<li class="cat-item cat-item-4201420"><a href="https://eulogos.blogactiv.eu/category/eurohpc/" >euroHPC</a>
</li>
	<li class="cat-item cat-item-4211463"><a href="https://eulogos.blogactiv.eu/category/europa-nova/" >Europa Nova</a>
</li>
	<li class="cat-item cat-item-551"><a href="https://eulogos.blogactiv.eu/category/europe/" >Europe</a>
</li>
	<li class="cat-item cat-item-4201460"><a href="https://eulogos.blogactiv.eu/category/europe-day/" >europe day</a>
</li>
	<li class="cat-item cat-item-4211356"><a href="https://eulogos.blogactiv.eu/category/europe-des-28/" >europe des 28</a>
</li>
	<li class="cat-item cat-item-4211357"><a href="https://eulogos.blogactiv.eu/category/europe-des-6/" >europe des 6</a>
</li>
	<li class="cat-item cat-item-4201201"><a href="https://eulogos.blogactiv.eu/category/europe-des-nations-libres/" >Europe des Nations Libres</a>
</li>
	<li class="cat-item cat-item-4211405"><a href="https://eulogos.blogactiv.eu/category/european-citizen-initiative/" >European Citizen Initiative</a>
</li>
	<li class="cat-item cat-item-3701"><a href="https://eulogos.blogactiv.eu/category/european-citizenship/" >European citizenship</a>
</li>
	<li class="cat-item cat-item-4211406"><a href="https://eulogos.blogactiv.eu/category/european-civil-society/" >European Civil Society</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://eulogos.blogactiv.eu/category/european-commission/" >European Commission</a>
</li>
	<li class="cat-item cat-item-354"><a href="https://eulogos.blogactiv.eu/category/european-council/" >European Council</a>
</li>
	<li class="cat-item cat-item-4211580"><a href="https://eulogos.blogactiv.eu/category/european-directive/" >European directive</a>
</li>
	<li class="cat-item cat-item-3445"><a href="https://eulogos.blogactiv.eu/category/european-elections/" >European elections</a>
</li>
	<li class="cat-item cat-item-653"><a href="https://eulogos.blogactiv.eu/category/european-integration/" >european integration</a>
</li>
	<li class="cat-item cat-item-4020238"><a href="https://eulogos.blogactiv.eu/category/european-leaders/" >European Leaders</a>
</li>
	<li class="cat-item cat-item-339"><a href="https://eulogos.blogactiv.eu/category/european-neighbourhood-policy/" >European Neighbourhood Policy</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://eulogos.blogactiv.eu/category/european-parliament/" >European parliament</a>
</li>
	<li class="cat-item cat-item-4179649"><a href="https://eulogos.blogactiv.eu/category/european-peoples-party/" >European people&#039;s party</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://eulogos.blogactiv.eu/category/european-union/" >european union</a>
</li>
	<li class="cat-item cat-item-4231372"><a href="https://eulogos.blogactiv.eu/category/europeanarrestwarrant/" >europeanarrestwarrant</a>
</li>
	<li class="cat-item cat-item-4231348"><a href="https://eulogos.blogactiv.eu/category/europeancommission/" >europeancommission</a>
</li>
	<li class="cat-item cat-item-4231354"><a href="https://eulogos.blogactiv.eu/category/europeancouncil/" >europeancouncil</a>
</li>
	<li class="cat-item cat-item-4231339"><a href="https://eulogos.blogactiv.eu/category/europeanelections/" >europeanelections</a>
</li>
	<li class="cat-item cat-item-4231340"><a href="https://eulogos.blogactiv.eu/category/europeanunion/" >europeanunion</a>
</li>
	<li class="cat-item cat-item-3023"><a href="https://eulogos.blogactiv.eu/category/europol/" >Europol</a>
</li>
	<li class="cat-item cat-item-1387"><a href="https://eulogos.blogactiv.eu/category/eurosceptic/" >Eurosceptic</a>
</li>
	<li class="cat-item cat-item-887"><a href="https://eulogos.blogactiv.eu/category/euroscepticism/" >Euroscepticism</a>
</li>
	<li class="cat-item cat-item-863"><a href="https://eulogos.blogactiv.eu/category/eurozone/" >eurozone</a>
</li>
	<li class="cat-item cat-item-4231341"><a href="https://eulogos.blogactiv.eu/category/euvsdisinfo/" >euvsdisinfo</a>
</li>
	<li class="cat-item cat-item-4070172"><a href="https://eulogos.blogactiv.eu/category/evasion/" >évasion</a>
</li>
	<li class="cat-item cat-item-1311"><a href="https://eulogos.blogactiv.eu/category/evenement/" >événement</a>
</li>
	<li class="cat-item cat-item-4201391"><a href="https://eulogos.blogactiv.eu/category/evenements/" >EVENEMENTS</a>
</li>
	<li class="cat-item cat-item-4001824"><a href="https://eulogos.blogactiv.eu/category/exchange/" >exchange</a>
</li>
	<li class="cat-item cat-item-4211477"><a href="https://eulogos.blogactiv.eu/category/exclusion/" >exclusion</a>
</li>
	<li class="cat-item cat-item-4211478"><a href="https://eulogos.blogactiv.eu/category/exclusion-numerique/" >exclusion numérique</a>
</li>
	<li class="cat-item cat-item-12692"><a href="https://eulogos.blogactiv.eu/category/exhibition/" >Exhibition</a>
</li>
	<li class="cat-item cat-item-5110"><a href="https://eulogos.blogactiv.eu/category/exit/" >exit</a>
</li>
	<li class="cat-item cat-item-305"><a href="https://eulogos.blogactiv.eu/category/external-relations/" >External relations</a>
</li>
	<li class="cat-item cat-item-4213023"><a href="https://eulogos.blogactiv.eu/category/externalisation/" >Externalisation</a>
</li>
	<li class="cat-item cat-item-8372"><a href="https://eulogos.blogactiv.eu/category/extradition/" >extradition</a>
</li>
	<li class="cat-item cat-item-12866"><a href="https://eulogos.blogactiv.eu/category/extreme/" >extrême</a>
</li>
	<li class="cat-item cat-item-4201315"><a href="https://eulogos.blogactiv.eu/category/extreme-droite/" >extrême droite</a>
</li>
	<li class="cat-item cat-item-2124"><a href="https://eulogos.blogactiv.eu/category/extreme-right/" >extreme right</a>
</li>
	<li class="cat-item cat-item-4231240"><a href="https://eulogos.blogactiv.eu/category/extremisme/" >extrémisme</a>
</li>
	<li class="cat-item cat-item-4246580"><a href="https://eulogos.blogactiv.eu/category/eyes-on-europe/" >Eyes on europe</a>
</li>
	<li class="cat-item cat-item-4231379"><a href="https://eulogos.blogactiv.eu/category/eyesoneurope/" >eyesoneurope</a>
</li>
	<li class="cat-item cat-item-4201213"><a href="https://eulogos.blogactiv.eu/category/face-au-populisme/" >Face au populisme</a>
</li>
	<li class="cat-item cat-item-4118"><a href="https://eulogos.blogactiv.eu/category/facebook/" >Facebook</a>
</li>
	<li class="cat-item cat-item-4201272"><a href="https://eulogos.blogactiv.eu/category/fact-of-the-day/" >Fact of the day</a>
</li>
	<li class="cat-item cat-item-4201144"><a href="https://eulogos.blogactiv.eu/category/factoftheday/" >factoftheday</a>
</li>
	<li class="cat-item cat-item-4201156"><a href="https://eulogos.blogactiv.eu/category/failed-coup/" >failed coup</a>
</li>
	<li class="cat-item cat-item-4173356"><a href="https://eulogos.blogactiv.eu/category/fake-news/" >Fake News</a>
</li>
	<li class="cat-item cat-item-4163366"><a href="https://eulogos.blogactiv.eu/category/fakenews/" >fakenews</a>
</li>
	<li class="cat-item cat-item-4211597"><a href="https://eulogos.blogactiv.eu/category/famine/" >famine</a>
</li>
	<li class="cat-item cat-item-1338"><a href="https://eulogos.blogactiv.eu/category/far-right/" >Far-right</a>
</li>
	<li class="cat-item cat-item-4201219"><a href="https://eulogos.blogactiv.eu/category/fascim/" >fascim</a>
</li>
	<li class="cat-item cat-item-4231241"><a href="https://eulogos.blogactiv.eu/category/fascisme/" >fascisme</a>
</li>
	<li class="cat-item cat-item-4211564"><a href="https://eulogos.blogactiv.eu/category/fausses-nouvelles/" >Fausses nouvelles</a>
</li>
	<li class="cat-item cat-item-4201236"><a href="https://eulogos.blogactiv.eu/category/fears/" >fears</a>
</li>
	<li class="cat-item cat-item-4031542"><a href="https://eulogos.blogactiv.eu/category/federalisme/" >fédéralisme</a>
</li>
	<li class="cat-item cat-item-4231304"><a href="https://eulogos.blogactiv.eu/category/felix-tshisekedi/" >Felix Tshisekedi</a>
</li>
	<li class="cat-item cat-item-4201316"><a href="https://eulogos.blogactiv.eu/category/feminisme/" >féminisme</a>
</li>
	<li class="cat-item cat-item-4201317"><a href="https://eulogos.blogactiv.eu/category/femme/" >femme</a>
</li>
	<li class="cat-item cat-item-4178097"><a href="https://eulogos.blogactiv.eu/category/femmes/" >femmes</a>
</li>
	<li class="cat-item cat-item-4201339"><a href="https://eulogos.blogactiv.eu/category/femmes-refugiees/" >Femmes réfugiées</a>
</li>
	<li class="cat-item cat-item-4201356"><a href="https://eulogos.blogactiv.eu/category/fermeture-des-frontieres/" >Fermeture des frontières</a>
</li>
	<li class="cat-item cat-item-2653"><a href="https://eulogos.blogactiv.eu/category/fidesz/" >Fidesz</a>
</li>
	<li class="cat-item cat-item-4231258"><a href="https://eulogos.blogactiv.eu/category/fiscale/" >fiscale</a>
</li>
	<li class="cat-item cat-item-4246616"><a href="https://eulogos.blogactiv.eu/category/flux-migratoire/" >Flux migratoire</a>
</li>
	<li class="cat-item cat-item-1549"><a href="https://eulogos.blogactiv.eu/category/fn/" >FN</a>
</li>
	<li class="cat-item cat-item-4231293"><a href="https://eulogos.blogactiv.eu/category/foggo/" >Foggo</a>
</li>
	<li class="cat-item cat-item-4153547"><a href="https://eulogos.blogactiv.eu/category/institutions-et-citoyennete-europeenne/fonctionnement-des-institutions/" >Fonctionnement des institutions</a>
</li>
	<li class="cat-item cat-item-4201247"><a href="https://eulogos.blogactiv.eu/category/fond-social-europeen/" >Fond social européen</a>
</li>
	<li class="cat-item cat-item-4211358"><a href="https://eulogos.blogactiv.eu/category/fondateurs/" >fondateurs</a>
</li>
	<li class="cat-item cat-item-2295"><a href="https://eulogos.blogactiv.eu/category/food-for-thought/" >Food for thought</a>
</li>
	<li class="cat-item cat-item-4158414"><a href="https://eulogos.blogactiv.eu/category/food-for-thoughts-interviews/" >FOOD FOR THOUGHTS &#8211; Interviews</a>
</li>
	<li class="cat-item cat-item-418"><a href="https://eulogos.blogactiv.eu/category/foreign-affairs/" >foreign affairs</a>
</li>
	<li class="cat-item cat-item-547"><a href="https://eulogos.blogactiv.eu/category/foreign-policy/" >foreign policy</a>
</li>
	<li class="cat-item cat-item-4201312"><a href="https://eulogos.blogactiv.eu/category/forum-civique/" >forum civique</a>
</li>
	<li class="cat-item cat-item-4201368"><a href="https://eulogos.blogactiv.eu/category/forward/" >forward</a>
</li>
	<li class="cat-item cat-item-4231324"><a href="https://eulogos.blogactiv.eu/category/foulardsrouges/" >foulardsrouges</a>
</li>
	<li class="cat-item cat-item-5723"><a href="https://eulogos.blogactiv.eu/category/fra/" >FRA</a>
</li>
	<li class="cat-item cat-item-4211479"><a href="https://eulogos.blogactiv.eu/category/fracture-numerique/" >Fracture numérique</a>
</li>
	<li class="cat-item cat-item-4126445"><a href="https://eulogos.blogactiv.eu/category/franc/" >franc</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://eulogos.blogactiv.eu/category/france/" >France</a>
</li>
	<li class="cat-item cat-item-3647"><a href="https://eulogos.blogactiv.eu/category/franco/" >franco</a>
</li>
	<li class="cat-item cat-item-4212983"><a href="https://eulogos.blogactiv.eu/category/francophonie/" >francophonie</a>
</li>
	<li class="cat-item cat-item-4043537"><a href="https://eulogos.blogactiv.eu/category/freedom-of-thought/" >Freedom of Thought</a>
</li>
	<li class="cat-item cat-item-4195228"><a href="https://eulogos.blogactiv.eu/category/freelance/" >freelance</a>
</li>
	<li class="cat-item cat-item-681"><a href="https://eulogos.blogactiv.eu/category/french/" >French</a>
</li>
	<li class="cat-item cat-item-4173302"><a href="https://eulogos.blogactiv.eu/category/frexit/" >Frexit</a>
</li>
	<li class="cat-item cat-item-1548"><a href="https://eulogos.blogactiv.eu/category/front-national/" >Front National</a>
</li>
	<li class="cat-item cat-item-5234"><a href="https://eulogos.blogactiv.eu/category/frontex/" >Frontex</a>
</li>
	<li class="cat-item cat-item-4201357"><a href="https://eulogos.blogactiv.eu/category/frontiere/" >Frontière</a>
</li>
	<li class="cat-item cat-item-451"><a href="https://eulogos.blogactiv.eu/category/fundamental-rights/" >Fundamental rights</a>
</li>
	<li class="cat-item cat-item-1902"><a href="https://eulogos.blogactiv.eu/category/future/" >future</a>
</li>
	<li class="cat-item cat-item-5756"><a href="https://eulogos.blogactiv.eu/category/g29/" >G29</a>
</li>
	<li class="cat-item cat-item-4211589"><a href="https://eulogos.blogactiv.eu/category/g8-genes/" >G8 Gènes</a>
</li>
	<li class="cat-item cat-item-4211535"><a href="https://eulogos.blogactiv.eu/category/gafa/" >GAFA</a>
</li>
	<li class="cat-item cat-item-4211348"><a href="https://eulogos.blogactiv.eu/category/gafam/" >GAFAM</a>
</li>
	<li class="cat-item cat-item-4211554"><a href="https://eulogos.blogactiv.eu/category/gas-exports/" >Gas exports</a>
</li>
	<li class="cat-item cat-item-3911"><a href="https://eulogos.blogactiv.eu/category/gauche/" >gauche</a>
</li>
	<li class="cat-item cat-item-1804"><a href="https://eulogos.blogactiv.eu/category/gaza/" >Gaza</a>
</li>
	<li class="cat-item cat-item-1943"><a href="https://eulogos.blogactiv.eu/category/gdp/" >GDP</a>
</li>
	<li class="cat-item cat-item-4170473"><a href="https://eulogos.blogactiv.eu/category/gdpr/" >GDPR</a>
</li>
	<li class="cat-item cat-item-4246552"><a href="https://eulogos.blogactiv.eu/category/gdrp/" >GDRP</a>
</li>
	<li class="cat-item cat-item-4211410"><a href="https://eulogos.blogactiv.eu/category/gender-discrimination/" >gender discrimination</a>
</li>
	<li class="cat-item cat-item-2668"><a href="https://eulogos.blogactiv.eu/category/gender-equality/" >gender equality</a>
</li>
	<li class="cat-item cat-item-4211590"><a href="https://eulogos.blogactiv.eu/category/genes-2001/" >Gènes 2001</a>
</li>
	<li class="cat-item cat-item-4212995"><a href="https://eulogos.blogactiv.eu/category/genre/" >genre</a>
</li>
	<li class="cat-item cat-item-4231280"><a href="https://eulogos.blogactiv.eu/category/george-hw-bush/" >George HW Bush</a>
</li>
	<li class="cat-item cat-item-665"><a href="https://eulogos.blogactiv.eu/category/georgia/" >Georgia</a>
</li>
	<li class="cat-item cat-item-4231357"><a href="https://eulogos.blogactiv.eu/category/georgiacrisis/" >georgiacrisis</a>
</li>
	<li class="cat-item cat-item-4231358"><a href="https://eulogos.blogactiv.eu/category/georgiancase/" >Georgiancase</a>
</li>
	<li class="cat-item cat-item-2914"><a href="https://eulogos.blogactiv.eu/category/gerard-collomb/" >Gérard Collomb</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://eulogos.blogactiv.eu/category/germany/" >Germany</a>
</li>
	<li class="cat-item cat-item-4213010"><a href="https://eulogos.blogactiv.eu/category/ghn/" >GHN</a>
</li>
	<li class="cat-item cat-item-5253"><a href="https://eulogos.blogactiv.eu/category/gibraltar/" >gibraltar</a>
</li>
	<li class="cat-item cat-item-4231325"><a href="https://eulogos.blogactiv.eu/category/gilesjaunes/" >gilesjaunes</a>
</li>
	<li class="cat-item cat-item-4231281"><a href="https://eulogos.blogactiv.eu/category/gilet/" >gilet</a>
</li>
	<li class="cat-item cat-item-4231292"><a href="https://eulogos.blogactiv.eu/category/gilets-jaunes/" >gilets jaunes</a>
</li>
	<li class="cat-item cat-item-4211365"><a href="https://eulogos.blogactiv.eu/category/gilles-de-kerchove/" >Gilles de Kerchove</a>
</li>
	<li class="cat-item cat-item-4231368"><a href="https://eulogos.blogactiv.eu/category/giuseppeconte/" >giuseppeconte</a>
</li>
	<li class="cat-item cat-item-136"><a href="https://eulogos.blogactiv.eu/category/globalisation/" >globalisation</a>
</li>
	<li class="cat-item cat-item-4231367"><a href="https://eulogos.blogactiv.eu/category/globalwarming/" >globalwarming</a>
</li>
	<li class="cat-item cat-item-671"><a href="https://eulogos.blogactiv.eu/category/gouvernance/" >gouvernance</a>
</li>
	<li class="cat-item cat-item-4231369"><a href="https://eulogos.blogactiv.eu/category/gouvernementitalien/" >gouvernementitalien</a>
</li>
	<li class="cat-item cat-item-4231373"><a href="https://eulogos.blogactiv.eu/category/governmentshutdown/" >governmentshutdown</a>
</li>
	<li class="cat-item cat-item-4028878"><a href="https://eulogos.blogactiv.eu/category/grand-coalition/" >grand coalition</a>
</li>
	<li class="cat-item cat-item-4791"><a href="https://eulogos.blogactiv.eu/category/great-britain/" >Great britain</a>
</li>
	<li class="cat-item cat-item-4004497"><a href="https://eulogos.blogactiv.eu/category/grece/" >Grèce</a>
</li>
	<li class="cat-item cat-item-192"><a href="https://eulogos.blogactiv.eu/category/greece/" >Greece</a>
</li>
	<li class="cat-item cat-item-288"><a href="https://eulogos.blogactiv.eu/category/growth/" >growth</a>
</li>
	<li class="cat-item cat-item-4036025"><a href="https://eulogos.blogactiv.eu/category/guantanamo/" >guantanamo</a>
</li>
	<li class="cat-item cat-item-12411"><a href="https://eulogos.blogactiv.eu/category/guatemala/" >guatemala</a>
</li>
	<li class="cat-item cat-item-4231239"><a href="https://eulogos.blogactiv.eu/category/haftar/" >Haftar</a>
</li>
	<li class="cat-item cat-item-4212978"><a href="https://eulogos.blogactiv.eu/category/haley/" >Haley</a>
</li>
	<li class="cat-item cat-item-3078"><a href="https://eulogos.blogactiv.eu/category/hamas/" >Hamas</a>
</li>
	<li class="cat-item cat-item-16796"><a href="https://eulogos.blogactiv.eu/category/handicap/" >Handicap</a>
</li>
	<li class="cat-item cat-item-335"><a href="https://eulogos.blogactiv.eu/category/health/" >health</a>
</li>
	<li class="cat-item cat-item-5089"><a href="https://eulogos.blogactiv.eu/category/hearing/" >hearing</a>
</li>
	<li class="cat-item cat-item-5764"><a href="https://eulogos.blogactiv.eu/category/high-representative/" >high representative</a>
</li>
	<li class="cat-item cat-item-67"><a href="https://eulogos.blogactiv.eu/category/history/" >history</a>
</li>
	<li class="cat-item cat-item-4213011"><a href="https://eulogos.blogactiv.eu/category/hleg/" >HLEG</a>
</li>
	<li class="cat-item cat-item-4201238"><a href="https://eulogos.blogactiv.eu/category/hofer/" >hofer</a>
</li>
	<li class="cat-item cat-item-4212996"><a href="https://eulogos.blogactiv.eu/category/hommes/" >hommes</a>
</li>
	<li class="cat-item cat-item-4100077"><a href="https://eulogos.blogactiv.eu/category/hongrie/" >Hongrie</a>
</li>
	<li class="cat-item cat-item-4113651"><a href="https://eulogos.blogactiv.eu/category/horizon2020/" >Horizon2020</a>
</li>
	<li class="cat-item cat-item-4201457"><a href="https://eulogos.blogactiv.eu/category/house-of-european-history/" >House of European History</a>
</li>
	<li class="cat-item cat-item-4201285"><a href="https://eulogos.blogactiv.eu/category/housing-integration/" >housing integration</a>
</li>
	<li class="cat-item cat-item-4211599"><a href="https://eulogos.blogactiv.eu/category/houthis/" >Houthis</a>
</li>
	<li class="cat-item cat-item-6250"><a href="https://eulogos.blogactiv.eu/category/how-to/" >How to</a>
</li>
	<li class="cat-item cat-item-4246601"><a href="https://eulogos.blogactiv.eu/category/huawei/" >Huawei</a>
</li>
	<li class="cat-item cat-item-4231294"><a href="https://eulogos.blogactiv.eu/category/hub/" >hub</a>
</li>
	<li class="cat-item cat-item-4212909"><a href="https://eulogos.blogactiv.eu/category/hulot/" >hulot</a>
</li>
	<li class="cat-item cat-item-96"><a href="https://eulogos.blogactiv.eu/category/human-rights/" >Human Rights</a>
</li>
	<li class="cat-item cat-item-4246563"><a href="https://eulogos.blogactiv.eu/category/human-trafficking/" >human trafficking</a>
</li>
	<li class="cat-item cat-item-4009760"><a href="https://eulogos.blogactiv.eu/category/humanitarian-crisis/" >humanitarian crisis</a>
</li>
	<li class="cat-item cat-item-4246549"><a href="https://eulogos.blogactiv.eu/category/humanitarian-disaster/" >humanitarian disaster</a>
</li>
	<li class="cat-item cat-item-4231349"><a href="https://eulogos.blogactiv.eu/category/humanitarianvisas/" >humanitarianvisas</a>
</li>
	<li class="cat-item cat-item-4201169"><a href="https://eulogos.blogactiv.eu/category/hungaria/" >hungaria</a>
</li>
	<li class="cat-item cat-item-497"><a href="https://eulogos.blogactiv.eu/category/hungary/" >Hungary</a>
</li>
	<li class="cat-item cat-item-481"><a href="https://eulogos.blogactiv.eu/category/hunger/" >hunger</a>
</li>
	<li class="cat-item cat-item-4066037"><a href="https://eulogos.blogactiv.eu/category/hydrocarbures/" >hydrocarbures</a>
</li>
	<li class="cat-item cat-item-5602"><a href="https://eulogos.blogactiv.eu/category/iaea/" >iaea</a>
</li>
	<li class="cat-item cat-item-4212929"><a href="https://eulogos.blogactiv.eu/category/ibrahim-mohamed-solih/" >Ibrahim Mohamed Solih</a>
</li>
	<li class="cat-item cat-item-4201462"><a href="https://eulogos.blogactiv.eu/category/icmpd/" >ICMPD</a>
</li>
	<li class="cat-item cat-item-345"><a href="https://eulogos.blogactiv.eu/category/ict/" >ICT</a>
</li>
	<li class="cat-item cat-item-4246521"><a href="https://eulogos.blogactiv.eu/category/id-group/" >ID Group</a>
</li>
	<li class="cat-item cat-item-4211342"><a href="https://eulogos.blogactiv.eu/category/identite-europeenne/" >identité européenne</a>
</li>
	<li class="cat-item cat-item-4211482"><a href="https://eulogos.blogactiv.eu/category/identite-numerique/" >identité numérique</a>
</li>
	<li class="cat-item cat-item-4246522"><a href="https://eulogos.blogactiv.eu/category/identity-and-democracy/" >Identity and Democracy</a>
</li>
	<li class="cat-item cat-item-4201364"><a href="https://eulogos.blogactiv.eu/category/ideologie/" >ideologie</a>
</li>
	<li class="cat-item cat-item-4231211"><a href="https://eulogos.blogactiv.eu/category/ideologique/" >idéologique</a>
</li>
	<li class="cat-item cat-item-4231268"><a href="https://eulogos.blogactiv.eu/category/idmc/" >IDMC</a>
</li>
	<li class="cat-item cat-item-4201411"><a href="https://eulogos.blogactiv.eu/category/iee/" >IEE</a>
</li>
	<li class="cat-item cat-item-84"><a href="https://eulogos.blogactiv.eu/category/immigration/" >immigration</a>
</li>
	<li class="cat-item cat-item-8038"><a href="https://eulogos.blogactiv.eu/category/migration-et-asile/immigration-legale/" >Immigration légale</a>
</li>
	<li class="cat-item cat-item-4201398"><a href="https://eulogos.blogactiv.eu/category/impact-investing/" >impact investing</a>
</li>
	<li class="cat-item cat-item-8637"><a href="https://eulogos.blogactiv.eu/category/inauguration/" >Inauguration</a>
</li>
	<li class="cat-item cat-item-4211373"><a href="https://eulogos.blogactiv.eu/category/inclusion/" >inclusion</a>
</li>
	<li class="cat-item cat-item-4246636"><a href="https://eulogos.blogactiv.eu/category/indepandance/" >Indépandance</a>
</li>
	<li class="cat-item cat-item-9063"><a href="https://eulogos.blogactiv.eu/category/indonesia/" >Indonesia</a>
</li>
	<li class="cat-item cat-item-6775"><a href="https://eulogos.blogactiv.eu/category/industrial/" >industrial</a>
</li>
	<li class="cat-item cat-item-4212997"><a href="https://eulogos.blogactiv.eu/category/inegalites/" >inégalités</a>
</li>
	<li class="cat-item cat-item-4246618"><a href="https://eulogos.blogactiv.eu/category/inf/" >INF</a>
</li>
	<li class="cat-item cat-item-4211565"><a href="https://eulogos.blogactiv.eu/category/infowars/" >InfoWars</a>
</li>
	<li class="cat-item cat-item-4201248"><a href="https://eulogos.blogactiv.eu/category/initiative-citoyenne/" >initiative citoyenne</a>
</li>
	<li class="cat-item cat-item-4201188"><a href="https://eulogos.blogactiv.eu/category/initiative-citoyenne-europeenne/" >Initiative citoyenne européenne</a>
</li>
	<li class="cat-item cat-item-190"><a href="https://eulogos.blogactiv.eu/category/institutions/" >Institutions</a>
</li>
	<li class="cat-item cat-item-294"><a href="https://eulogos.blogactiv.eu/category/integration/" >Integration</a>
</li>
	<li class="cat-item cat-item-3024"><a href="https://eulogos.blogactiv.eu/category/intelligence/" >Intelligence</a>
</li>
	<li class="cat-item cat-item-4153545"><a href="https://eulogos.blogactiv.eu/category/droits-fondamentaux/interdiction-de-la-torture-et-des-traitements-inhumains-et-degradants/" >Interdiction de la torture et des traitements inhumains et dégradants</a>
</li>
	<li class="cat-item cat-item-4211483"><a href="https://eulogos.blogactiv.eu/category/interface3/" >Interface3</a>
</li>
	<li class="cat-item cat-item-4201504"><a href="https://eulogos.blogactiv.eu/category/intergroupe-handicap/" >intergroupe handicap</a>
</li>
	<li class="cat-item cat-item-4211380"><a href="https://eulogos.blogactiv.eu/category/international-security/" >international security</a>
</li>
	<li class="cat-item cat-item-4201386"><a href="https://eulogos.blogactiv.eu/category/international-womens-day/" >International Women&#039;s Day</a>
</li>
	<li class="cat-item cat-item-536"><a href="https://eulogos.blogactiv.eu/category/internet/" >Internet</a>
</li>
	<li class="cat-item cat-item-4211538"><a href="https://eulogos.blogactiv.eu/category/internet-governance/" >Internet governance</a>
</li>
	<li class="cat-item cat-item-1111"><a href="https://eulogos.blogactiv.eu/category/interview/" >Interview</a>
</li>
	<li class="cat-item cat-item-1566"><a href="https://eulogos.blogactiv.eu/category/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-11409"><a href="https://eulogos.blogactiv.eu/category/investissement/" >investissement</a>
</li>
	<li class="cat-item cat-item-4201269"><a href="https://eulogos.blogactiv.eu/category/investiture/" >investiture</a>
</li>
	<li class="cat-item cat-item-4211539"><a href="https://eulogos.blogactiv.eu/category/ip/" >IP</a>
</li>
	<li class="cat-item cat-item-9951"><a href="https://eulogos.blogactiv.eu/category/irak/" >Irak</a>
</li>
	<li class="cat-item cat-item-522"><a href="https://eulogos.blogactiv.eu/category/ireland/" >Ireland</a>
</li>
	<li class="cat-item cat-item-4158054"><a href="https://eulogos.blogactiv.eu/category/isil/" >ISIL</a>
</li>
	<li class="cat-item cat-item-4076501"><a href="https://eulogos.blogactiv.eu/category/isis/" >ISIS</a>
</li>
	<li class="cat-item cat-item-295"><a href="https://eulogos.blogactiv.eu/category/islam/" >islam</a>
</li>
	<li class="cat-item cat-item-4201319"><a href="https://eulogos.blogactiv.eu/category/islamophobie/" >Islamophobie</a>
</li>
	<li class="cat-item cat-item-693"><a href="https://eulogos.blogactiv.eu/category/israel/" >Israel</a>
</li>
	<li class="cat-item cat-item-10334"><a href="https://eulogos.blogactiv.eu/category/italie/" >italie</a>
</li>
	<li class="cat-item cat-item-432"><a href="https://eulogos.blogactiv.eu/category/italy/" >Italy</a>
</li>
	<li class="cat-item cat-item-3027"><a href="https://eulogos.blogactiv.eu/category/itre/" >ITRE</a>
</li>
	<li class="cat-item cat-item-4211500"><a href="https://eulogos.blogactiv.eu/category/ivanishvili/" >Ivanishvili</a>
</li>
	<li class="cat-item cat-item-4246558"><a href="https://eulogos.blogactiv.eu/category/ivg/" >IVG</a>
</li>
	<li class="cat-item cat-item-4201387"><a href="https://eulogos.blogactiv.eu/category/iwd/" >IWD</a>
</li>
	<li class="cat-item cat-item-4246525"><a href="https://eulogos.blogactiv.eu/category/jai/" >JAI</a>
</li>
	<li class="cat-item cat-item-4212998"><a href="https://eulogos.blogactiv.eu/category/jamal-khashoggi/" >Jamal Khashoggi</a>
</li>
	<li class="cat-item cat-item-4231282"><a href="https://eulogos.blogactiv.eu/category/jaune/" >jaune</a>
</li>
	<li class="cat-item cat-item-4211521"><a href="https://eulogos.blogactiv.eu/category/jcpoa/" >JCPOA</a>
</li>
	<li class="cat-item cat-item-7978"><a href="https://eulogos.blogactiv.eu/category/jean-claude-juncker/" >Jean-Claude Juncker</a>
</li>
	<li class="cat-item cat-item-94799"><a href="https://eulogos.blogactiv.eu/category/jens-stoltenberg/" >Jens Stoltenberg</a>
</li>
	<li class="cat-item cat-item-4211366"><a href="https://eulogos.blogactiv.eu/category/jeunes/" >jeunes</a>
</li>
	<li class="cat-item cat-item-615"><a href="https://eulogos.blogactiv.eu/category/jeux-olympiques/" >jeux olympiques</a>
</li>
	<li class="cat-item cat-item-9713"><a href="https://eulogos.blogactiv.eu/category/jihad/" >jihad</a>
</li>
	<li class="cat-item cat-item-4201328"><a href="https://eulogos.blogactiv.eu/category/jo-rio-2016/" >JO Rio 2016</a>
</li>
	<li class="cat-item cat-item-13108"><a href="https://eulogos.blogactiv.eu/category/jobbik/" >Jobbik</a>
</li>
	<li class="cat-item cat-item-4103035"><a href="https://eulogos.blogactiv.eu/category/johannes-hahn/" >Johannes Hahn</a>
</li>
	<li class="cat-item cat-item-4211540"><a href="https://eulogos.blogactiv.eu/category/john-gilmore/" >John Gilmore</a>
</li>
	<li class="cat-item cat-item-4231252"><a href="https://eulogos.blogactiv.eu/category/john-roberts/" >john roberts</a>
</li>
	<li class="cat-item cat-item-4177135"><a href="https://eulogos.blogactiv.eu/category/journalisme/" >journalisme</a>
</li>
	<li class="cat-item cat-item-4076"><a href="https://eulogos.blogactiv.eu/category/judge/" >Judge</a>
</li>
	<li class="cat-item cat-item-4201478"><a href="https://eulogos.blogactiv.eu/category/judicial-activism/" >judicial activism</a>
</li>
	<li class="cat-item cat-item-4231225"><a href="https://eulogos.blogactiv.eu/category/judicial-and-police-cooperation/" >Judicial and police cooperation</a>
</li>
	<li class="cat-item cat-item-4231276"><a href="https://eulogos.blogactiv.eu/category/juncture/" >Juncture</a>
</li>
	<li class="cat-item cat-item-4246526"><a href="https://eulogos.blogactiv.eu/category/justice-et-affaires-interieures/" >Justice et affaires intérieures</a>
</li>
	<li class="cat-item cat-item-4089610"><a href="https://eulogos.blogactiv.eu/category/kabila/" >Kabila</a>
</li>
	<li class="cat-item cat-item-4246560"><a href="https://eulogos.blogactiv.eu/category/kaltwasser/" >kaltwasser</a>
</li>
	<li class="cat-item cat-item-4231263"><a href="https://eulogos.blogactiv.eu/category/karachi/" >Karachi</a>
</li>
	<li class="cat-item cat-item-4231274"><a href="https://eulogos.blogactiv.eu/category/katowice/" >katowice</a>
</li>
	<li class="cat-item cat-item-4057393"><a href="https://eulogos.blogactiv.eu/category/kiev/" >Kiev</a>
</li>
	<li class="cat-item cat-item-4201400"><a href="https://eulogos.blogactiv.eu/category/kois-invest/" >Kois Invest</a>
</li>
	<li class="cat-item cat-item-452"><a href="https://eulogos.blogactiv.eu/category/kosovo/" >Kosovo</a>
</li>
	<li class="cat-item cat-item-9164"><a href="https://eulogos.blogactiv.eu/category/kurdistan/" >Kurdistan</a>
</li>
	<li class="cat-item cat-item-4211501"><a href="https://eulogos.blogactiv.eu/category/kvirikashvili/" >Kvirikashvili</a>
</li>
	<li class="cat-item cat-item-4246584"><a href="https://eulogos.blogactiv.eu/category/leurope-pour-les-citoyens/" >L&#039;Europe pour les citoyens</a>
</li>
	<li class="cat-item cat-item-4201189"><a href="https://eulogos.blogactiv.eu/category/la-replique/" >La Réplique</a>
</li>
	<li class="cat-item cat-item-4201177"><a href="https://eulogos.blogactiv.eu/category/la-replique-donnee-a/" >La Réplique donnée à</a>
</li>
	<li class="cat-item cat-item-226"><a href="https://eulogos.blogactiv.eu/category/labour/" >labour</a>
</li>
	<li class="cat-item cat-item-9520"><a href="https://eulogos.blogactiv.eu/category/labour-market/" >labour market</a>
</li>
	<li class="cat-item cat-item-4231219"><a href="https://eulogos.blogactiv.eu/category/lanceur-dalerte/" >lanceur d&#039;alerte</a>
</li>
	<li class="cat-item cat-item-4201288"><a href="https://eulogos.blogactiv.eu/category/language-integration/" >language integration</a>
</li>
	<li class="cat-item cat-item-4290"><a href="https://eulogos.blogactiv.eu/category/le-pen/" >Le Pen</a>
</li>
	<li class="cat-item cat-item-4070110"><a href="https://eulogos.blogactiv.eu/category/leave/" >leave</a>
</li>
	<li class="cat-item cat-item-4103070"><a href="https://eulogos.blogactiv.eu/category/legal-migration/" >legal migration</a>
</li>
	<li class="cat-item cat-item-4212947"><a href="https://eulogos.blogactiv.eu/category/lemaire/" >Lemaire</a>
</li>
	<li class="cat-item cat-item-4211407"><a href="https://eulogos.blogactiv.eu/category/let-us-help/" >Let Us Help!</a>
</li>
	<li class="cat-item cat-item-4246555"><a href="https://eulogos.blogactiv.eu/category/leyen/" >Leyen</a>
</li>
	<li class="cat-item cat-item-5093"><a href="https://eulogos.blogactiv.eu/category/libe/" >LIBE</a>
</li>
	<li class="cat-item cat-item-4201375"><a href="https://eulogos.blogactiv.eu/category/liberal-democracies/" >liberal democracies</a>
</li>
	<li class="cat-item cat-item-4123898"><a href="https://eulogos.blogactiv.eu/category/liberalism/" >liberalism</a>
</li>
	<li class="cat-item cat-item-4163371"><a href="https://eulogos.blogactiv.eu/category/liberalisme/" >libéralisme</a>
</li>
	<li class="cat-item cat-item-5674"><a href="https://eulogos.blogactiv.eu/category/liberte-dexpression/" >liberté d&#039;expression</a>
</li>
	<li class="cat-item cat-item-4153552"><a href="https://eulogos.blogactiv.eu/category/droits-fondamentaux/liberte-dexpression-et-droit-a-linformation/" >Liberté d&#039;expression et droit à l&#039;information</a>
</li>
	<li class="cat-item cat-item-5549"><a href="https://eulogos.blogactiv.eu/category/droits-fondamentaux/libre-circulation-des-personnes/" >Liberté de circulation des personnes</a>
</li>
	<li class="cat-item cat-item-4002938"><a href="https://eulogos.blogactiv.eu/category/liberte-de-pensee-dexpression-de-religion-2/" >Liberté de pensée, d&#039;expression, de religion</a>
</li>
	<li class="cat-item cat-item-4002939"><a href="https://eulogos.blogactiv.eu/category/liberte-de-pensee-dexpression-de-religion-3/" >Liberté de pensée, d&#039;expression, de religion</a>
</li>
	<li class="cat-item cat-item-4002957"><a href="https://eulogos.blogactiv.eu/category/liberte-de-pensee-dexpression-de-religion-4/" >Liberté de pensée, d&#039;expression, de religion</a>
</li>
	<li class="cat-item cat-item-4002969"><a href="https://eulogos.blogactiv.eu/category/liberte-de-pensee-dexpression-de-religion-7/" >Liberté de pensée, d&#039;expression, de religion</a>
</li>
	<li class="cat-item cat-item-4003016"><a href="https://eulogos.blogactiv.eu/category/liberte-de-pensee-dexpression-de-religion-9/" >Liberté de pensée, d&#039;expression, de religion</a>
</li>
	<li class="cat-item cat-item-4003021"><a href="https://eulogos.blogactiv.eu/category/liberte-de-pensee-dexpression-de-religion-10/" >Liberté de pensée, d&#039;expression, de religion</a>
</li>
	<li class="cat-item cat-item-4003031"><a href="https://eulogos.blogactiv.eu/category/liberte-de-pensee-dexpression-de-religion-11/" >Liberté de pensée, d&#039;expression, de religion</a>
</li>
	<li class="cat-item cat-item-4003057"><a href="https://eulogos.blogactiv.eu/category/liberte-de-pensee-dexpression-de-religion-13/" >Liberté de pensée, d&#039;expression, de religion</a>
</li>
	<li class="cat-item cat-item-4003068"><a href="https://eulogos.blogactiv.eu/category/liberte-de-pensee-dexpression-de-religion-15/" >Liberté de pensée, d&#039;expression, de religion</a>
</li>
	<li class="cat-item cat-item-4003080"><a href="https://eulogos.blogactiv.eu/category/liberte-de-pensee-dexpression-de-religion-18/" >Liberté de pensée, d&#039;expression, de religion</a>
</li>
	<li class="cat-item cat-item-4003144"><a href="https://eulogos.blogactiv.eu/category/liberte-de-pensee-dexpression-de-religion-23/" >Liberté de pensée, d&#039;expression, de religion</a>
</li>
	<li class="cat-item cat-item-4025189"><a href="https://eulogos.blogactiv.eu/category/liberte-de-pensee-dexpression-de-religion-33/" >Liberté de pensée, d&#039;expression, de religion</a>
</li>
	<li class="cat-item cat-item-4025215"><a href="https://eulogos.blogactiv.eu/category/liberte-de-pensee-dexpression-de-religion-36/" >Liberté de pensée, d&#039;expression, de religion</a>
</li>
	<li class="cat-item cat-item-4025233"><a href="https://eulogos.blogactiv.eu/category/liberte-de-pensee-dexpression-de-religion-38/" >Liberté de pensée, d&#039;expression, de religion</a>
</li>
	<li class="cat-item cat-item-4025235"><a href="https://eulogos.blogactiv.eu/category/liberte-de-pensee-dexpression-de-religion-39/" >Liberté de pensée, d&#039;expression, de religion</a>
</li>
	<li class="cat-item cat-item-4025240"><a href="https://eulogos.blogactiv.eu/category/liberte-de-pensee-dexpression-de-religion-40/" >Liberté de pensée, d&#039;expression, de religion</a>
</li>
	<li class="cat-item cat-item-4025244"><a href="https://eulogos.blogactiv.eu/category/liberte-de-pensee-dexpression-de-religion-41/" >Liberté de pensée, d&#039;expression, de religion</a>
</li>
	<li class="cat-item cat-item-4025247"><a href="https://eulogos.blogactiv.eu/category/liberte-de-pensee-dexpression-de-religion-42/" >Liberté de pensée, d&#039;expression, de religion</a>
</li>
	<li class="cat-item cat-item-4025248"><a href="https://eulogos.blogactiv.eu/category/liberte-de-pensee-dexpression-de-religion-43/" >Liberté de pensée, d&#039;expression, de religion</a>
</li>
	<li class="cat-item cat-item-4037562"><a href="https://eulogos.blogactiv.eu/category/liberte-de-pensee-dexpression-de-religion-47/" >Liberté de pensée, d&#039;expression, de religion</a>
</li>
	<li class="cat-item cat-item-4201214"><a href="https://eulogos.blogactiv.eu/category/liberte-de-pensee-dexpression-de-religion-52/" >Liberté de pensée, d&#039;expression, de religion</a>
</li>
	<li class="cat-item cat-item-4201225"><a href="https://eulogos.blogactiv.eu/category/liberte-de-pensee-dexpression-de-religion-54/" >Liberté de pensée, d&#039;expression, de religion</a>
</li>
	<li class="cat-item cat-item-4201254"><a href="https://eulogos.blogactiv.eu/category/liberte-de-pensee-dexpression-de-religion-57/" >Liberté de pensée, d&#039;expression, de religion</a>
</li>
	<li class="cat-item cat-item-4201304"><a href="https://eulogos.blogactiv.eu/category/liberte-de-pensee-dexpression-de-religion-59/" >Liberté de pensée, d&#039;expression, de religion</a>
</li>
	<li class="cat-item cat-item-4201314"><a href="https://eulogos.blogactiv.eu/category/liberte-de-pensee-dexpression-de-religion-62/" >Liberté de pensée, d&#039;expression, de religion</a>
</li>
	<li class="cat-item cat-item-4201349"><a href="https://eulogos.blogactiv.eu/category/liberte-de-pensee-dexpression-de-religion-64/" >Liberté de pensée, d&#039;expression, de religion</a>
</li>
	<li class="cat-item cat-item-4201436"><a href="https://eulogos.blogactiv.eu/category/liberte-de-pensee-dexpression-de-religion-68/" >Liberté de pensée, d&#039;expression, de religion</a>
</li>
	<li class="cat-item cat-item-8704"><a href="https://eulogos.blogactiv.eu/category/libya/" >Libya</a>
</li>
	<li class="cat-item cat-item-4127661"><a href="https://eulogos.blogactiv.eu/category/libye/" >Libye</a>
</li>
	<li class="cat-item cat-item-6214"><a href="https://eulogos.blogactiv.eu/category/lifestyle/" >Lifestyle</a>
</li>
	<li class="cat-item cat-item-839"><a href="https://eulogos.blogactiv.eu/category/lisbon-treaty/" >Lisbon Treaty</a>
</li>
	<li class="cat-item cat-item-4201430"><a href="https://eulogos.blogactiv.eu/category/lisbonne/" >Lisbonne</a>
</li>
	<li class="cat-item cat-item-1116"><a href="https://eulogos.blogactiv.eu/category/lithuania/" >Lithuania</a>
</li>
	<li class="cat-item cat-item-4002551"><a href="https://eulogos.blogactiv.eu/category/livre-blanc/" >Livre Blanc</a>
</li>
	<li class="cat-item cat-item-302"><a href="https://eulogos.blogactiv.eu/category/lobbying/" >Lobbying</a>
</li>
	<li class="cat-item cat-item-4212872"><a href="https://eulogos.blogactiv.eu/category/lombok-island/" >Lombok Island</a>
</li>
	<li class="cat-item cat-item-4211345"><a href="https://eulogos.blogactiv.eu/category/long-terme/" >long terme</a>
</li>
	<li class="cat-item cat-item-4211465"><a href="https://eulogos.blogactiv.eu/category/lrem/" >LREM</a>
</li>
	<li class="cat-item cat-item-4211418"><a href="https://eulogos.blogactiv.eu/category/lutte-conte-le-terrorisme/" >lutte conte le terrorisme</a>
</li>
	<li class="cat-item cat-item-5594"><a href="https://eulogos.blogactiv.eu/category/migration-et-asile/lutte-contre-limmigration-illegale/" >Lutte contre l&#039;immigration illégale</a>
</li>
	<li class="cat-item cat-item-4153557"><a href="https://eulogos.blogactiv.eu/category/cooperation-policiere-et-judiciaire/lutte-contre-la-criminalite-organisee/" >Lutte contre la criminalité organisée</a>
</li>
	<li class="cat-item cat-item-5409"><a href="https://eulogos.blogactiv.eu/category/cooperation-policiere-et-judiciaire/lutte-contre-le-terrorisme/" >Lutte contre le terrorisme et la radicalisation</a>
</li>
	<li class="cat-item cat-item-1110"><a href="https://eulogos.blogactiv.eu/category/luxembourg/" >luxembourg</a>
</li>
	<li class="cat-item cat-item-4080682"><a href="https://eulogos.blogactiv.eu/category/luxleaks/" >luxleaks</a>
</li>
	<li class="cat-item cat-item-4246600"><a href="https://eulogos.blogactiv.eu/category/lybia/" >Lybia</a>
</li>
	<li class="cat-item cat-item-8352"><a href="https://eulogos.blogactiv.eu/category/macedoine/" >Macédoine</a>
</li>
	<li class="cat-item cat-item-4246517"><a href="https://eulogos.blogactiv.eu/category/macedoine-du-nord/" >macédoine du nord</a>
</li>
	<li class="cat-item cat-item-506"><a href="https://eulogos.blogactiv.eu/category/macedonia/" >Macedonia</a>
</li>
	<li class="cat-item cat-item-4163997"><a href="https://eulogos.blogactiv.eu/category/machine-learning/" >Machine learning</a>
</li>
	<li class="cat-item cat-item-4144161"><a href="https://eulogos.blogactiv.eu/category/macron/" >Macron</a>
</li>
	<li class="cat-item cat-item-4231301"><a href="https://eulogos.blogactiv.eu/category/magnitz/" >Magnitz</a>
</li>
	<li class="cat-item cat-item-2688"><a href="https://eulogos.blogactiv.eu/category/maldives/" >Maldives</a>
</li>
	<li class="cat-item cat-item-4034564"><a href="https://eulogos.blogactiv.eu/category/mali/" >Mali</a>
</li>
	<li class="cat-item cat-item-439"><a href="https://eulogos.blogactiv.eu/category/malta/" >Malta</a>
</li>
	<li class="cat-item cat-item-4231426"><a href="https://eulogos.blogactiv.eu/category/mandat-darret/" >mandat d&#039;arrêt</a>
</li>
	<li class="cat-item cat-item-4231289"><a href="https://eulogos.blogactiv.eu/category/manhunt/" >Manhunt</a>
</li>
	<li class="cat-item cat-item-4231283"><a href="https://eulogos.blogactiv.eu/category/manifestation/" >manifestation</a>
</li>
	<li class="cat-item cat-item-4201388"><a href="https://eulogos.blogactiv.eu/category/march-8/" >March 8</a>
</li>
	<li class="cat-item cat-item-4271"><a href="https://eulogos.blogactiv.eu/category/marche-interieur/" >marché intérieur</a>
</li>
	<li class="cat-item cat-item-4656"><a href="https://eulogos.blogactiv.eu/category/maria-joao-rodrigues/" >Maria João Rodrigues</a>
</li>
	<li class="cat-item cat-item-4167393"><a href="https://eulogos.blogactiv.eu/category/marianne-thyssen/" >Marianne Thyssen</a>
</li>
	<li class="cat-item cat-item-4117867"><a href="https://eulogos.blogactiv.eu/category/marijuana/" >marijuana</a>
</li>
	<li class="cat-item cat-item-2173"><a href="https://eulogos.blogactiv.eu/category/maroc/" >maroc</a>
</li>
	<li class="cat-item cat-item-4702"><a href="https://eulogos.blogactiv.eu/category/mars/" >Mars</a>
</li>
	<li class="cat-item cat-item-4201191"><a href="https://eulogos.blogactiv.eu/category/martine-meheut/" >Martine Méheut</a>
</li>
	<li class="cat-item cat-item-4231383"><a href="https://eulogos.blogactiv.eu/category/mattteosalvini/" >Mattteosalvini</a>
</li>
	<li class="cat-item cat-item-70"><a href="https://eulogos.blogactiv.eu/category/media/" >media</a>
</li>
	<li class="cat-item cat-item-4034715"><a href="https://eulogos.blogactiv.eu/category/media4eu/" >Media4EU</a>
</li>
	<li class="cat-item cat-item-3546"><a href="https://eulogos.blogactiv.eu/category/medias/" >médias</a>
</li>
	<li class="cat-item cat-item-4201359"><a href="https://eulogos.blogactiv.eu/category/mediterranee-centrale/" >Méditerranée centrale</a>
</li>
	<li class="cat-item cat-item-1530"><a href="https://eulogos.blogactiv.eu/category/melenchon/" >Mélenchon</a>
</li>
	<li class="cat-item cat-item-521"><a href="https://eulogos.blogactiv.eu/category/member-states/" >member states</a>
</li>
	<li class="cat-item cat-item-3748"><a href="https://eulogos.blogactiv.eu/category/memory/" >memory</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://eulogos.blogactiv.eu/category/meps/" >MEPs</a>
</li>
	<li class="cat-item cat-item-7967"><a href="https://eulogos.blogactiv.eu/category/mexico/" >Mexico</a>
</li>
	<li class="cat-item cat-item-4201340"><a href="https://eulogos.blogactiv.eu/category/mgf/" >MGF</a>
</li>
	<li class="cat-item cat-item-4231223"><a href="https://eulogos.blogactiv.eu/category/midterms/" >Midterms</a>
</li>
	<li class="cat-item cat-item-4246508"><a href="https://eulogos.blogactiv.eu/category/migrant/" >migrant</a>
</li>
	<li class="cat-item cat-item-3215"><a href="https://eulogos.blogactiv.eu/category/migrants/" >migrants</a>
</li>
	<li class="cat-item cat-item-85"><a href="https://eulogos.blogactiv.eu/category/migration/" >migration</a>
</li>
	<li class="cat-item cat-item-4158276"><a href="https://eulogos.blogactiv.eu/category/migration-et-asile/" >MIGRATIONS ET ASILE</a>
</li>
	<li class="cat-item cat-item-4201382"><a href="https://eulogos.blogactiv.eu/category/mike-pence/" >Mike Pence</a>
</li>
	<li class="cat-item cat-item-4212937"><a href="https://eulogos.blogactiv.eu/category/military-intervention/" >Military intervention</a>
</li>
	<li class="cat-item cat-item-11232"><a href="https://eulogos.blogactiv.eu/category/minimum-wage/" >minimum wage</a>
</li>
	<li class="cat-item cat-item-4066440"><a href="https://eulogos.blogactiv.eu/category/misinformation/" >Misinformation</a>
</li>
	<li class="cat-item cat-item-4212973"><a href="https://eulogos.blogactiv.eu/category/moavero/" >Moavero</a>
</li>
	<li class="cat-item cat-item-4201464"><a href="https://eulogos.blogactiv.eu/category/mobility-partnership/" >Mobility Partnership</a>
</li>
	<li class="cat-item cat-item-621"><a href="https://eulogos.blogactiv.eu/category/moldova/" >Moldova</a>
</li>
	<li class="cat-item cat-item-4212922"><a href="https://eulogos.blogactiv.eu/category/molenbeek/" >Molenbeek</a>
</li>
	<li class="cat-item cat-item-4212948"><a href="https://eulogos.blogactiv.eu/category/molengeek/" >Molengeek</a>
</li>
	<li class="cat-item cat-item-4246531"><a href="https://eulogos.blogactiv.eu/category/molto-agitato/" >molto agitato</a>
</li>
	<li class="cat-item cat-item-6188"><a href="https://eulogos.blogactiv.eu/category/monde/" >monde</a>
</li>
	<li class="cat-item cat-item-1384"><a href="https://eulogos.blogactiv.eu/category/montenegro/" >Montenegro</a>
</li>
	<li class="cat-item cat-item-4231326"><a href="https://eulogos.blogactiv.eu/category/mouvement/" >mouvement</a>
</li>
	<li class="cat-item cat-item-4246561"><a href="https://eulogos.blogactiv.eu/category/mudde/" >mudde</a>
</li>
	<li class="cat-item cat-item-4201453"><a href="https://eulogos.blogactiv.eu/category/muller/" >Müller</a>
</li>
	<li class="cat-item cat-item-4149389"><a href="https://eulogos.blogactiv.eu/category/multi-speed-europe/" >multi speed Europe</a>
</li>
	<li class="cat-item cat-item-4246590"><a href="https://eulogos.blogactiv.eu/category/multilateralisme/" >multilatéralisme</a>
</li>
	<li class="cat-item cat-item-4172116"><a href="https://eulogos.blogactiv.eu/category/munich-security-conference/" >munich security conference</a>
</li>
	<li class="cat-item cat-item-4067435"><a href="https://eulogos.blogactiv.eu/category/mur/" >Mur</a>
</li>
	<li class="cat-item cat-item-2293"><a href="https://eulogos.blogactiv.eu/category/murder/" >Murder</a>
</li>
	<li class="cat-item cat-item-7031"><a href="https://eulogos.blogactiv.eu/category/museum/" >museum</a>
</li>
	<li class="cat-item cat-item-4212981"><a href="https://eulogos.blogactiv.eu/category/muslim-minority/" >Muslim minority</a>
</li>
	<li class="cat-item cat-item-4201507"><a href="https://eulogos.blogactiv.eu/category/nansen/" >Nansen</a>
</li>
	<li class="cat-item cat-item-8404"><a href="https://eulogos.blogactiv.eu/category/nasa/" >NASA</a>
</li>
	<li class="cat-item cat-item-4246529"><a href="https://eulogos.blogactiv.eu/category/nathalie-loiseau/" >nathalie loiseau</a>
</li>
	<li class="cat-item cat-item-4741"><a href="https://eulogos.blogactiv.eu/category/national-parliaments/" >National Parliaments</a>
</li>
	<li class="cat-item cat-item-11126"><a href="https://eulogos.blogactiv.eu/category/nationalisme/" >nationalisme</a>
</li>
	<li class="cat-item cat-item-4201334"><a href="https://eulogos.blogactiv.eu/category/nationalite/" >nationalité</a>
</li>
	<li class="cat-item cat-item-518"><a href="https://eulogos.blogactiv.eu/category/nato/" >NATO</a>
</li>
	<li class="cat-item cat-item-4211555"><a href="https://eulogos.blogactiv.eu/category/nato-budget/" >NATO budget</a>
</li>
	<li class="cat-item cat-item-4246621"><a href="https://eulogos.blogactiv.eu/category/nato-mission-in-iraq/" >NATO Mission in Iraq</a>
</li>
	<li class="cat-item cat-item-12125"><a href="https://eulogos.blogactiv.eu/category/nato-summit/" >NATO summit</a>
</li>
	<li class="cat-item cat-item-4444"><a href="https://eulogos.blogactiv.eu/category/nazi/" >nazi</a>
</li>
	<li class="cat-item cat-item-4527"><a href="https://eulogos.blogactiv.eu/category/negotiations/" >Negotiations</a>
</li>
	<li class="cat-item cat-item-4246573"><a href="https://eulogos.blogactiv.eu/category/neighborhood-policy/" >neighborhood policy</a>
</li>
	<li class="cat-item cat-item-4231242"><a href="https://eulogos.blogactiv.eu/category/neo-nazisme/" >néo-nazisme</a>
</li>
	<li class="cat-item cat-item-4212910"><a href="https://eulogos.blogactiv.eu/category/neoliberalisme/" >néolibéralisme</a>
</li>
	<li class="cat-item cat-item-299"><a href="https://eulogos.blogactiv.eu/category/netherlands/" >Netherlands</a>
</li>
	<li class="cat-item cat-item-607"><a href="https://eulogos.blogactiv.eu/category/new-technologies/" >new technologies</a>
</li>
	<li class="cat-item cat-item-4246"><a href="https://eulogos.blogactiv.eu/category/ngo/" >NGO</a>
</li>
	<li class="cat-item cat-item-4212979"><a href="https://eulogos.blogactiv.eu/category/nikki/" >Nikki</a>
</li>
	<li class="cat-item cat-item-4231285"><a href="https://eulogos.blogactiv.eu/category/nikol-pashinyan/" >nikol Pashinyan</a>
</li>
	<li class="cat-item cat-item-4211582"><a href="https://eulogos.blogactiv.eu/category/nitrogen/" >Nitrogen</a>
</li>
	<li class="cat-item cat-item-4186439"><a href="https://eulogos.blogactiv.eu/category/no-deal/" >No Deal</a>
</li>
	<li class="cat-item cat-item-8514"><a href="https://eulogos.blogactiv.eu/category/nokia/" >Nokia</a>
</li>
	<li class="cat-item cat-item-4211367"><a href="https://eulogos.blogactiv.eu/category/non-categorise/" >Non catégorisé</a>
</li>
	<li class="cat-item cat-item-717"><a href="https://eulogos.blogactiv.eu/category/non-classe/" >Non classé</a>
</li>
	<li class="cat-item cat-item-590"><a href="https://eulogos.blogactiv.eu/category/droits-fondamentaux/non-discrimination/" >Non-discrimination</a>
</li>
	<li class="cat-item cat-item-4246535"><a href="https://eulogos.blogactiv.eu/category/non-europe/" >non-Europe</a>
</li>
	<li class="cat-item cat-item-4201479"><a href="https://eulogos.blogactiv.eu/category/non-european/" >Non-European</a>
</li>
	<li class="cat-item cat-item-4052608"><a href="https://eulogos.blogactiv.eu/category/nordic-model/" >Nordic Model</a>
</li>
	<li class="cat-item cat-item-11417"><a href="https://eulogos.blogactiv.eu/category/nordstream/" >nordstream</a>
</li>
	<li class="cat-item cat-item-1018"><a href="https://eulogos.blogactiv.eu/category/northern-ireland/" >Northern Ireland</a>
</li>
	<li class="cat-item cat-item-4212989"><a href="https://eulogos.blogactiv.eu/category/northernireland/" >NorthernIreland</a>
</li>
	<li class="cat-item cat-item-4212912"><a href="https://eulogos.blogactiv.eu/category/northkorea/" >NorthKorea</a>
</li>
	<li class="cat-item cat-item-913"><a href="https://eulogos.blogactiv.eu/category/norway/" >Norway</a>
</li>
	<li class="cat-item cat-item-4201226"><a href="https://eulogos.blogactiv.eu/category/notre-manifeste/" >Notre Manifeste</a>
</li>
	<li class="cat-item cat-item-4211484"><a href="https://eulogos.blogactiv.eu/category/ntic/" >NTIC</a>
</li>
	<li class="cat-item cat-item-153"><a href="https://eulogos.blogactiv.eu/category/nuclear/" >Nuclear</a>
</li>
	<li class="cat-item cat-item-4002580"><a href="https://eulogos.blogactiv.eu/category/numerique/" >Numérique</a>
</li>
	<li class="cat-item cat-item-477"><a href="https://eulogos.blogactiv.eu/category/obama/" >obama</a>
</li>
	<li class="cat-item cat-item-4246514"><a href="https://eulogos.blogactiv.eu/category/objectifs-de-developpement-durable/" >objectifs de développement durable</a>
</li>
	<li class="cat-item cat-item-4246515"><a href="https://eulogos.blogactiv.eu/category/odd/" >ODD</a>
</li>
	<li class="cat-item cat-item-5001"><a href="https://eulogos.blogactiv.eu/category/office/" >Office</a>
</li>
	<li class="cat-item cat-item-4246610"><a href="https://eulogos.blogactiv.eu/category/office-europeen-de-lutte-antifraude/" >Office européen de lutte antifraude</a>
</li>
	<li class="cat-item cat-item-4211485"><a href="https://eulogos.blogactiv.eu/category/oldup/" >Old&#039;Up</a>
</li>
	<li class="cat-item cat-item-4020142"><a href="https://eulogos.blogactiv.eu/category/onu/" >onu</a>
</li>
	<li class="cat-item cat-item-4201403"><a href="https://eulogos.blogactiv.eu/category/operation-sophia/" >operation Sophia</a>
</li>
	<li class="cat-item cat-item-4178721"><a href="https://eulogos.blogactiv.eu/category/opportunities/" >opportunities</a>
</li>
	<li class="cat-item cat-item-3055"><a href="https://eulogos.blogactiv.eu/category/opposition/" >opposition</a>
</li>
	<li class="cat-item cat-item-12546"><a href="https://eulogos.blogactiv.eu/category/orban/" >Orban</a>
</li>
	<li class="cat-item cat-item-4211375"><a href="https://eulogos.blogactiv.eu/category/ordre-juridique/" >ordre juridique</a>
</li>
	<li class="cat-item cat-item-4246607"><a href="https://eulogos.blogactiv.eu/category/orientation-sexuelle/" >orientation sexuelle</a>
</li>
	<li class="cat-item cat-item-4231313"><a href="https://eulogos.blogactiv.eu/category/orthodox-church/" >orthodox church</a>
</li>
	<li class="cat-item cat-item-4212949"><a href="https://eulogos.blogactiv.eu/category/ouassari/" >Ouassari</a>
</li>
	<li class="cat-item cat-item-4231243"><a href="https://eulogos.blogactiv.eu/category/paix/" >paix</a>
</li>
	<li class="cat-item cat-item-216"><a href="https://eulogos.blogactiv.eu/category/pakistan/" >Pakistan</a>
</li>
	<li class="cat-item cat-item-4212974"><a href="https://eulogos.blogactiv.eu/category/palermo/" >Palermo</a>
</li>
	<li class="cat-item cat-item-4163292"><a href="https://eulogos.blogactiv.eu/category/panama-papers/" >panama papers</a>
</li>
	<li class="cat-item cat-item-4201212"><a href="https://eulogos.blogactiv.eu/category/par-des-actions-citoyennes/" >Par des actions citoyennes</a>
</li>
	<li class="cat-item cat-item-1031"><a href="https://eulogos.blogactiv.eu/category/paris/" >paris</a>
</li>
	<li class="cat-item cat-item-1553"><a href="https://eulogos.blogactiv.eu/category/parlement-europeen/" >Parlement européen</a>
</li>
	<li class="cat-item cat-item-1768"><a href="https://eulogos.blogactiv.eu/category/parliament/" >parliament</a>
</li>
	<li class="cat-item cat-item-4211343"><a href="https://eulogos.blogactiv.eu/category/partenaires/" >partenaires</a>
</li>
	<li class="cat-item cat-item-4211495"><a href="https://eulogos.blogactiv.eu/category/partenariat-oriental/" >Partenariat oriental</a>
</li>
	<li class="cat-item cat-item-4246581"><a href="https://eulogos.blogactiv.eu/category/partenariat-radio-bxfm/" >Partenariat Radio BXFM</a>
</li>
	<li class="cat-item cat-item-1405"><a href="https://eulogos.blogactiv.eu/category/participation/" >participation</a>
</li>
	<li class="cat-item cat-item-3702"><a href="https://eulogos.blogactiv.eu/category/participatory-democracy/" >participatory democracy</a>
</li>
	<li class="cat-item cat-item-4211502"><a href="https://eulogos.blogactiv.eu/category/pashinyan/" >Pashinyan</a>
</li>
	<li class="cat-item cat-item-4201192"><a href="https://eulogos.blogactiv.eu/category/paul-galles/" >Paul Galles</a>
</li>
	<li class="cat-item cat-item-4201260"><a href="https://eulogos.blogactiv.eu/category/peine-de-mortbielorussie/" >peine de mort;bielorussie</a>
</li>
	<li class="cat-item cat-item-4231427"><a href="https://eulogos.blogactiv.eu/category/penal/" >pénal</a>
</li>
	<li class="cat-item cat-item-4246611"><a href="https://eulogos.blogactiv.eu/category/pericles/" >Périclès</a>
</li>
	<li class="cat-item cat-item-4201193"><a href="https://eulogos.blogactiv.eu/category/pervenche-beres/" >Pervenche Bérès</a>
</li>
	<li class="cat-item cat-item-4186363"><a href="https://eulogos.blogactiv.eu/category/pesco/" >pesco</a>
</li>
	<li class="cat-item cat-item-10859"><a href="https://eulogos.blogactiv.eu/category/petition/" >pétition</a>
</li>
	<li class="cat-item cat-item-4201205"><a href="https://eulogos.blogactiv.eu/category/peuple/" >Peuple</a>
</li>
	<li class="cat-item cat-item-218"><a href="https://eulogos.blogactiv.eu/category/pkk/" >PKK</a>
</li>
	<li class="cat-item cat-item-4231414"><a href="https://eulogos.blogactiv.eu/category/plan-marshall/" >plan Marshall</a>
</li>
	<li class="cat-item cat-item-4231299"><a href="https://eulogos.blogactiv.eu/category/plastique/" >plastique</a>
</li>
	<li class="cat-item cat-item-4212932"><a href="https://eulogos.blogactiv.eu/category/poisoner/" >poisoner</a>
</li>
	<li class="cat-item cat-item-509"><a href="https://eulogos.blogactiv.eu/category/poland/" >Poland</a>
</li>
	<li class="cat-item cat-item-1383"><a href="https://eulogos.blogactiv.eu/category/police/" >police</a>
</li>
	<li class="cat-item cat-item-1410"><a href="https://eulogos.blogactiv.eu/category/policy/" >policy</a>
</li>
	<li class="cat-item cat-item-9816"><a href="https://eulogos.blogactiv.eu/category/politic/" >Politic</a>
</li>
	<li class="cat-item cat-item-4211411"><a href="https://eulogos.blogactiv.eu/category/politico-eu/" >Politico EU</a>
</li>
	<li class="cat-item cat-item-721"><a href="https://eulogos.blogactiv.eu/category/politique/" >Politique</a>
</li>
	<li class="cat-item cat-item-4201384"><a href="https://eulogos.blogactiv.eu/category/politique-de-defense-commune/" >politique de Défense commune</a>
</li>
	<li class="cat-item cat-item-1735"><a href="https://eulogos.blogactiv.eu/category/politique-europeenne/" >politique européenne</a>
</li>
	<li class="cat-item cat-item-674"><a href="https://eulogos.blogactiv.eu/category/politique-europeenne-de-voisinage/" >Politique Européenne de Voisinage</a>
</li>
	<li class="cat-item cat-item-4158293"><a href="https://eulogos.blogactiv.eu/category/migration-et-asile/politiques-dasile/" >Politiques d&#039;asile</a>
</li>
	<li class="cat-item cat-item-4158292"><a href="https://eulogos.blogactiv.eu/category/migration-et-asile/politiques-dintegration/" >Politiques d&#039;intégration</a>
</li>
	<li class="cat-item cat-item-5020"><a href="https://eulogos.blogactiv.eu/category/pollution/" >pollution</a>
</li>
	<li class="cat-item cat-item-714"><a href="https://eulogos.blogactiv.eu/category/pologne/" >Pologne</a>
</li>
	<li class="cat-item cat-item-888"><a href="https://eulogos.blogactiv.eu/category/populism/" >populism</a>
</li>
	<li class="cat-item cat-item-2170"><a href="https://eulogos.blogactiv.eu/category/populisme/" >populisme</a>
</li>
	<li class="cat-item cat-item-4201454"><a href="https://eulogos.blogactiv.eu/category/populist/" >populist</a>
</li>
	<li class="cat-item cat-item-436"><a href="https://eulogos.blogactiv.eu/category/portugal/" >Portugal</a>
</li>
	<li class="cat-item cat-item-4201374"><a href="https://eulogos.blogactiv.eu/category/postmodernite/" >postmodernité</a>
</li>
	<li class="cat-item cat-item-4126122"><a href="https://eulogos.blogactiv.eu/category/poutine/" >Poutine</a>
</li>
	<li class="cat-item cat-item-4557"><a href="https://eulogos.blogactiv.eu/category/ppe/" >PPE</a>
</li>
	<li class="cat-item cat-item-4018238"><a href="https://eulogos.blogactiv.eu/category/ppp/" >PPP</a>
</li>
	<li class="cat-item cat-item-4201182"><a href="https://eulogos.blogactiv.eu/category/prejuges/" >préjugés</a>
</li>
	<li class="cat-item cat-item-587"><a href="https://eulogos.blogactiv.eu/category/president/" >president</a>
</li>
	<li class="cat-item cat-item-1349"><a href="https://eulogos.blogactiv.eu/category/presidential-election/" >presidential election</a>
</li>
	<li class="cat-item cat-item-4201206"><a href="https://eulogos.blogactiv.eu/category/presidentielle-2017/" >Présidentielle 2017</a>
</li>
	<li class="cat-item cat-item-4153554"><a href="https://eulogos.blogactiv.eu/category/droits-fondamentaux/presomption-dinnocence-et-droits-de-la-defense/" >Présomption d&#039;innocence et droits de la défense</a>
</li>
	<li class="cat-item cat-item-8612"><a href="https://eulogos.blogactiv.eu/category/prevention/" >prevention</a>
</li>
	<li class="cat-item cat-item-3040"><a href="https://eulogos.blogactiv.eu/category/prime-minister/" >prime minister</a>
</li>
	<li class="cat-item cat-item-4211548"><a href="https://eulogos.blogactiv.eu/category/prison/" >Prison</a>
</li>
	<li class="cat-item cat-item-4201300"><a href="https://eulogos.blogactiv.eu/category/privacy-act/" >Privacy Act</a>
</li>
	<li class="cat-item cat-item-4201256"><a href="https://eulogos.blogactiv.eu/category/privacy-shield/" >Privacy Shield</a>
</li>
	<li class="cat-item cat-item-4201194"><a href="https://eulogos.blogactiv.eu/category/prix-du-citoyen/" >prix du citoyen</a>
</li>
	<li class="cat-item cat-item-4231270"><a href="https://eulogos.blogactiv.eu/category/prochains-evenements/" >Prochains événements</a>
</li>
	<li class="cat-item cat-item-4212972"><a href="https://eulogos.blogactiv.eu/category/progressisme/" >progressisme</a>
</li>
	<li class="cat-item cat-item-4231361"><a href="https://eulogos.blogactiv.eu/category/projeteuropeen/" >projeteuropéen</a>
</li>
	<li class="cat-item cat-item-4211435"><a href="https://eulogos.blogactiv.eu/category/proliferation-nucleaire/" >prolifération nucléaire</a>
</li>
	<li class="cat-item cat-item-4201207"><a href="https://eulogos.blogactiv.eu/category/promesses/" >promesses</a>
</li>
	<li class="cat-item cat-item-8244"><a href="https://eulogos.blogactiv.eu/category/droits-fondamentaux/protection-de-lenvironnement/" >Protection de l&#039;environnement</a>
</li>
	<li class="cat-item cat-item-4153563"><a href="https://eulogos.blogactiv.eu/category/droits-fondamentaux/protection-de-la-vie-privee-et-des-donnees-personnelles/" >Protection de la vie privée et des données personnelles</a>
</li>
	<li class="cat-item cat-item-8434"><a href="https://eulogos.blogactiv.eu/category/droits-fondamentaux/protection-des-minorites/" >Protection des minorités</a>
</li>
	<li class="cat-item cat-item-4246603"><a href="https://eulogos.blogactiv.eu/category/protection-du-consommateur/" >protection du consommateur</a>
</li>
	<li class="cat-item cat-item-4231269"><a href="https://eulogos.blogactiv.eu/category/protection-of-personal-data-and-privacy/" >Protection of personal data and privacy</a>
</li>
	<li class="cat-item cat-item-749"><a href="https://eulogos.blogactiv.eu/category/protectionism/" >protectionism</a>
</li>
	<li class="cat-item cat-item-4231327"><a href="https://eulogos.blogactiv.eu/category/protestation/" >protestation</a>
</li>
	<li class="cat-item cat-item-3414"><a href="https://eulogos.blogactiv.eu/category/protests/" >Protests</a>
</li>
	<li class="cat-item cat-item-4246591"><a href="https://eulogos.blogactiv.eu/category/pscd/" >PSCD</a>
</li>
	<li class="cat-item cat-item-4211385"><a href="https://eulogos.blogactiv.eu/category/public-transport/" >Public Transport</a>
</li>
	<li class="cat-item cat-item-4201159"><a href="https://eulogos.blogactiv.eu/category/purges/" >purges</a>
</li>
	<li class="cat-item cat-item-899"><a href="https://eulogos.blogactiv.eu/category/putin/" >Putin</a>
</li>
	<li class="cat-item cat-item-4211584"><a href="https://eulogos.blogactiv.eu/category/puy-de-domes/" >Puy de domes</a>
</li>
	<li class="cat-item cat-item-10250"><a href="https://eulogos.blogactiv.eu/category/pvv/" >PVV</a>
</li>
	<li class="cat-item cat-item-4211542"><a href="https://eulogos.blogactiv.eu/category/quadrature-du-net/" >Quadrature du Net</a>
</li>
	<li class="cat-item cat-item-4153010"><a href="https://eulogos.blogactiv.eu/category/institutions-et-citoyennete-europeenne/" >QUESTIONS INSTITUTIONNELLES ET BUDGETAIRES</a>
</li>
	<li class="cat-item cat-item-4007680"><a href="https://eulogos.blogactiv.eu/category/quotas/" >Quotas</a>
</li>
	<li class="cat-item cat-item-4201470"><a href="https://eulogos.blogactiv.eu/category/rabat-and-karthoum-processes/" >rabat and karthoum processes</a>
</li>
	<li class="cat-item cat-item-12203"><a href="https://eulogos.blogactiv.eu/category/racisme/" >Racisme</a>
</li>
	<li class="cat-item cat-item-4201465"><a href="https://eulogos.blogactiv.eu/category/ralph-genetzke/" >Ralph Genetzke</a>
</li>
	<li class="cat-item cat-item-4211401"><a href="https://eulogos.blogactiv.eu/category/ransomware/" >ransomware</a>
</li>
	<li class="cat-item cat-item-4045888"><a href="https://eulogos.blogactiv.eu/category/rapport/" >rapport</a>
</li>
	<li class="cat-item cat-item-4212982"><a href="https://eulogos.blogactiv.eu/category/re-education-camps/" >Re-education camps</a>
</li>
	<li class="cat-item cat-item-4211516"><a href="https://eulogos.blogactiv.eu/category/re-election/" >re-election</a>
</li>
	<li class="cat-item cat-item-4158303"><a href="https://eulogos.blogactiv.eu/category/readmission/" >Réadmission</a>
</li>
	<li class="cat-item cat-item-4210023"><a href="https://eulogos.blogactiv.eu/category/rechauffement-climatique/" >réchauffement climatique</a>
</li>
	<li class="cat-item cat-item-4165"><a href="https://eulogos.blogactiv.eu/category/reconciliation/" >reconciliation</a>
</li>
	<li class="cat-item cat-item-738"><a href="https://eulogos.blogactiv.eu/category/referendum/" >referendum</a>
</li>
	<li class="cat-item cat-item-4201208"><a href="https://eulogos.blogactiv.eu/category/referendums/" >référendums</a>
</li>
	<li class="cat-item cat-item-4201484"><a href="https://eulogos.blogactiv.eu/category/reflux/" >reflux</a>
</li>
	<li class="cat-item cat-item-4201231"><a href="https://eulogos.blogactiv.eu/category/reform-of-the-eu/" >reform of the EU</a>
</li>
	<li class="cat-item cat-item-4201431"><a href="https://eulogos.blogactiv.eu/category/reforme/" >réforme</a>
</li>
	<li class="cat-item cat-item-4089683"><a href="https://eulogos.blogactiv.eu/category/refugee/" >refugee</a>
</li>
	<li class="cat-item cat-item-4103051"><a href="https://eulogos.blogactiv.eu/category/refugee-crisis/" >refugee crisis</a>
</li>
	<li class="cat-item cat-item-1527"><a href="https://eulogos.blogactiv.eu/category/refugees/" >refugees</a>
</li>
	<li class="cat-item cat-item-4201290"><a href="https://eulogos.blogactiv.eu/category/refugeesn-holistic/" >refugeesn holistic</a>
</li>
	<li class="cat-item cat-item-4126958"><a href="https://eulogos.blogactiv.eu/category/refugies/" >Réfugiés</a>
</li>
	<li class="cat-item cat-item-4231288"><a href="https://eulogos.blogactiv.eu/category/refugies-environnementaux/" >réfugiés environnementaux</a>
</li>
	<li class="cat-item cat-item-4231378"><a href="https://eulogos.blogactiv.eu/category/reglesapplicables/" >règlesapplicables</a>
</li>
	<li class="cat-item cat-item-4211346"><a href="https://eulogos.blogactiv.eu/category/regroupement-familial/" >regroupement familial</a>
</li>
	<li class="cat-item cat-item-3136"><a href="https://eulogos.blogactiv.eu/category/regulation/" >Regulation</a>
</li>
	<li class="cat-item cat-item-6052"><a href="https://eulogos.blogactiv.eu/category/relations-exterieures/" >RELATIONS EXTERIEURES</a>
</li>
	<li class="cat-item cat-item-2111"><a href="https://eulogos.blogactiv.eu/category/religion/" >religion</a>
</li>
	<li class="cat-item cat-item-4201483"><a href="https://eulogos.blogactiv.eu/category/renouveau/" >renouveau</a>
</li>
	<li class="cat-item cat-item-4246530"><a href="https://eulogos.blogactiv.eu/category/reports-from-our-events/" >Reports from our events</a>
</li>
	<li class="cat-item cat-item-11876"><a href="https://eulogos.blogactiv.eu/category/representation/" >representation</a>
</li>
	<li class="cat-item cat-item-4039297"><a href="https://eulogos.blogactiv.eu/category/republicans/" >republicans</a>
</li>
	<li class="cat-item cat-item-4212990"><a href="https://eulogos.blogactiv.eu/category/republicofireland/" >RepublicOfIreland</a>
</li>
	<li class="cat-item cat-item-9902"><a href="https://eulogos.blogactiv.eu/category/rescue/" >rescue</a>
</li>
	<li class="cat-item cat-item-12382"><a href="https://eulogos.blogactiv.eu/category/resignation/" >resignation</a>
</li>
	<li class="cat-item cat-item-5142"><a href="https://eulogos.blogactiv.eu/category/resolution/" >résolution</a>
</li>
	<li class="cat-item cat-item-4061731"><a href="https://eulogos.blogactiv.eu/category/resultats/" >résultats</a>
</li>
	<li class="cat-item cat-item-4211402"><a href="https://eulogos.blogactiv.eu/category/rgpd/" >RGPD</a>
</li>
	<li class="cat-item cat-item-4212873"><a href="https://eulogos.blogactiv.eu/category/richter-scale/" >Richter scale</a>
</li>
	<li class="cat-item cat-item-4211403"><a href="https://eulogos.blogactiv.eu/category/right-privacy/" >Right Privacy</a>
</li>
	<li class="cat-item cat-item-4211424"><a href="https://eulogos.blogactiv.eu/category/right-to-privacy/" >Right to privacy</a>
</li>
	<li class="cat-item cat-item-4246562"><a href="https://eulogos.blogactiv.eu/category/right-wing/" >right-wing</a>
</li>
	<li class="cat-item cat-item-540"><a href="https://eulogos.blogactiv.eu/category/rights/" >rights</a>
</li>
	<li class="cat-item cat-item-4201264"><a href="https://eulogos.blogactiv.eu/category/robotic/" >Robotic</a>
</li>
	<li class="cat-item cat-item-4060522"><a href="https://eulogos.blogactiv.eu/category/rohani/" >Rohani</a>
</li>
	<li class="cat-item cat-item-249"><a href="https://eulogos.blogactiv.eu/category/romania/" >Romania</a>
</li>
	<li class="cat-item cat-item-4201424"><a href="https://eulogos.blogactiv.eu/category/rometreaty/" >RomeTreaty</a>
</li>
	<li class="cat-item cat-item-4246541"><a href="https://eulogos.blogactiv.eu/category/route-de-la-soie/" >route de la soie</a>
</li>
	<li class="cat-item cat-item-4246543"><a href="https://eulogos.blogactiv.eu/category/routes-de-la-soie/" >Routes de la soie</a>
</li>
	<li class="cat-item cat-item-4231387"><a href="https://eulogos.blogactiv.eu/category/routesdelasoie/" >routesdelasoie</a>
</li>
	<li class="cat-item cat-item-4211519"><a href="https://eulogos.blogactiv.eu/category/royal/" >royal</a>
</li>
	<li class="cat-item cat-item-4158361"><a href="https://eulogos.blogactiv.eu/category/royaume-unis/" >Royaume-Unis</a>
</li>
	<li class="cat-item cat-item-4201366"><a href="https://eulogos.blogactiv.eu/category/rpdc/" >RPDC</a>
</li>
	<li class="cat-item cat-item-2317"><a href="https://eulogos.blogactiv.eu/category/rule-of-law/" >rule of law</a>
</li>
	<li class="cat-item cat-item-4201481"><a href="https://eulogos.blogactiv.eu/category/ruling/" >ruling</a>
</li>
	<li class="cat-item cat-item-4211496"><a href="https://eulogos.blogactiv.eu/category/russe/" >Russe</a>
</li>
	<li class="cat-item cat-item-164"><a href="https://eulogos.blogactiv.eu/category/russia/" >Russia</a>
</li>
	<li class="cat-item cat-item-4003290"><a href="https://eulogos.blogactiv.eu/category/rutte/" >Rutte</a>
</li>
	<li class="cat-item cat-item-4212985"><a href="https://eulogos.blogactiv.eu/category/rwanda/" >Rwanda</a>
</li>
	<li class="cat-item cat-item-4211451"><a href="https://eulogos.blogactiv.eu/category/sakharov-prize/" >Sakharov Prize</a>
</li>
	<li class="cat-item cat-item-4246632"><a href="https://eulogos.blogactiv.eu/category/sala/" >SALA</a>
</li>
	<li class="cat-item cat-item-4246597"><a href="https://eulogos.blogactiv.eu/category/salaire-minimum/" >Salaire minimum</a>
</li>
	<li class="cat-item cat-item-6309"><a href="https://eulogos.blogactiv.eu/category/salary/" >salary</a>
</li>
	<li class="cat-item cat-item-4211527"><a href="https://eulogos.blogactiv.eu/category/salvini/" >Salvini</a>
</li>
	<li class="cat-item cat-item-4212926"><a href="https://eulogos.blogactiv.eu/category/salzburg/" >salzburg</a>
</li>
	<li class="cat-item cat-item-5416"><a href="https://eulogos.blogactiv.eu/category/sanctions/" >sanctions</a>
</li>
	<li class="cat-item cat-item-4231209"><a href="https://eulogos.blogactiv.eu/category/saoudi-arabia/" >saoudi arabia</a>
</li>
	<li class="cat-item cat-item-11650"><a href="https://eulogos.blogactiv.eu/category/saudi-arabia/" >Saudi Arabia</a>
</li>
	<li class="cat-item cat-item-4213001"><a href="https://eulogos.blogactiv.eu/category/saudi-investment-summit/" >Saudi investment summit</a>
</li>
	<li class="cat-item cat-item-4213002"><a href="https://eulogos.blogactiv.eu/category/saudi-journalist/" >Saudi journalist</a>
</li>
	<li class="cat-item cat-item-3917"><a href="https://eulogos.blogactiv.eu/category/scandal/" >scandal</a>
</li>
	<li class="cat-item cat-item-4201423"><a href="https://eulogos.blogactiv.eu/category/scientific/" >scientific</a>
</li>
	<li class="cat-item cat-item-4211391"><a href="https://eulogos.blogactiv.eu/category/sdf/" >SDF</a>
</li>
	<li class="cat-item cat-item-4103032"><a href="https://eulogos.blogactiv.eu/category/sebastian-kurz/" >Sebastian Kurz</a>
</li>
	<li class="cat-item cat-item-4167408"><a href="https://eulogos.blogactiv.eu/category/secret-services/" >secret services</a>
</li>
	<li class="cat-item cat-item-4171113"><a href="https://eulogos.blogactiv.eu/category/secretary-general/" >Secretary-General</a>
</li>
	<li class="cat-item cat-item-4231320"><a href="https://eulogos.blogactiv.eu/category/securite-interieure/" >Sécurité intérieure</a>
</li>
	<li class="cat-item cat-item-292"><a href="https://eulogos.blogactiv.eu/category/security/" >security</a>
</li>
	<li class="cat-item cat-item-4069195"><a href="https://eulogos.blogactiv.eu/category/segolene-royal/" >Ségolène Royal</a>
</li>
	<li class="cat-item cat-item-4211396"><a href="https://eulogos.blogactiv.eu/category/selmayr/" >Selmayr</a>
</li>
	<li class="cat-item cat-item-4201322"><a href="https://eulogos.blogactiv.eu/category/sensibilisation/" >Sensibilisation</a>
</li>
	<li class="cat-item cat-item-502"><a href="https://eulogos.blogactiv.eu/category/serbia/" >Serbia</a>
</li>
	<li class="cat-item cat-item-8351"><a href="https://eulogos.blogactiv.eu/category/serbie/" >serbie</a>
</li>
	<li class="cat-item cat-item-4213004"><a href="https://eulogos.blogactiv.eu/category/sex-abuse/" >sex abuse</a>
</li>
	<li class="cat-item cat-item-4246566"><a href="https://eulogos.blogactiv.eu/category/sex-trafficking/" >sex trafficking</a>
</li>
	<li class="cat-item cat-item-4246567"><a href="https://eulogos.blogactiv.eu/category/sexual-exploitation/" >sexual exploitation</a>
</li>
	<li class="cat-item cat-item-8609"><a href="https://eulogos.blogactiv.eu/category/sexual-harassment/" >Sexual harassment</a>
</li>
	<li class="cat-item cat-item-4231290"><a href="https://eulogos.blogactiv.eu/category/shooting/" >Shooting</a>
</li>
	<li class="cat-item cat-item-4231315"><a href="https://eulogos.blogactiv.eu/category/shutdown/" >Shutdown</a>
</li>
	<li class="cat-item cat-item-4212950"><a href="https://eulogos.blogactiv.eu/category/signal/" >Signal</a>
</li>
	<li class="cat-item cat-item-4007087"><a href="https://eulogos.blogactiv.eu/category/singlemarket/" >singlemarket</a>
</li>
	<li class="cat-item cat-item-4211486"><a href="https://eulogos.blogactiv.eu/category/sisyphe/" >Sisyphe</a>
</li>
	<li class="cat-item cat-item-4212934"><a href="https://eulogos.blogactiv.eu/category/skripal/" >skripal</a>
</li>
	<li class="cat-item cat-item-4211570"><a href="https://eulogos.blogactiv.eu/category/slaves/" >Slaves</a>
</li>
	<li class="cat-item cat-item-3057"><a href="https://eulogos.blogactiv.eu/category/snp/" >SNP</a>
</li>
	<li class="cat-item cat-item-81"><a href="https://eulogos.blogactiv.eu/category/social/" >social</a>
</li>
	<li class="cat-item cat-item-11037"><a href="https://eulogos.blogactiv.eu/category/social-democrat/" >Social Democrat</a>
</li>
	<li class="cat-item cat-item-4032649"><a href="https://eulogos.blogactiv.eu/category/social-rights/" >social rights</a>
</li>
	<li class="cat-item cat-item-4231212"><a href="https://eulogos.blogactiv.eu/category/socialisme/" >socialisme</a>
</li>
	<li class="cat-item cat-item-4201291"><a href="https://eulogos.blogactiv.eu/category/sociocultural-integration/" >sociocultural integration</a>
</li>
	<li class="cat-item cat-item-4011088"><a href="https://eulogos.blogactiv.eu/category/sociologie/" >Sociologie</a>
</li>
	<li class="cat-item cat-item-4631"><a href="https://eulogos.blogactiv.eu/category/sofia/" >Sofia</a>
</li>
	<li class="cat-item cat-item-11427"><a href="https://eulogos.blogactiv.eu/category/solidarite/" >solidarité</a>
</li>
	<li class="cat-item cat-item-4211557"><a href="https://eulogos.blogactiv.eu/category/sommet-de-lotan/" >Sommet de l&#039;OTAN</a>
</li>
	<li class="cat-item cat-item-4201305"><a href="https://eulogos.blogactiv.eu/category/sommet-de-malte/" >Sommet de Malte</a>
</li>
	<li class="cat-item cat-item-4212914"><a href="https://eulogos.blogactiv.eu/category/southkorea/" >Southkorea</a>
</li>
	<li class="cat-item cat-item-4201444"><a href="https://eulogos.blogactiv.eu/category/souverainete/" >souveraineté</a>
</li>
	<li class="cat-item cat-item-435"><a href="https://eulogos.blogactiv.eu/category/spain/" >spain</a>
</li>
	<li class="cat-item cat-item-4149313"><a href="https://eulogos.blogactiv.eu/category/spitzenkandidat/" >spitzenkandidat</a>
</li>
	<li class="cat-item cat-item-4142594"><a href="https://eulogos.blogactiv.eu/category/spitzenkanditaten/" >spitzenkanditaten</a>
</li>
	<li class="cat-item cat-item-425"><a href="https://eulogos.blogactiv.eu/category/sport/" >sport</a>
</li>
	<li class="cat-item cat-item-4212935"><a href="https://eulogos.blogactiv.eu/category/spy/" >spy</a>
</li>
	<li class="cat-item cat-item-4014368"><a href="https://eulogos.blogactiv.eu/category/sri/" >SRI</a>
</li>
	<li class="cat-item cat-item-182"><a href="https://eulogos.blogactiv.eu/category/steel/" >Steel</a>
</li>
	<li class="cat-item cat-item-301"><a href="https://eulogos.blogactiv.eu/category/stereotypes/" >stereotypes</a>
</li>
	<li class="cat-item cat-item-4013273"><a href="https://eulogos.blogactiv.eu/category/stoltenberg/" >stoltenberg</a>
</li>
	<li class="cat-item cat-item-1887"><a href="https://eulogos.blogactiv.eu/category/strasbourg/" >Strasbourg</a>
</li>
	<li class="cat-item cat-item-2786"><a href="https://eulogos.blogactiv.eu/category/strike/" >strike</a>
</li>
	<li class="cat-item cat-item-4246633"><a href="https://eulogos.blogactiv.eu/category/strong-ai/" >Strong AI</a>
</li>
	<li class="cat-item cat-item-4204"><a href="https://eulogos.blogactiv.eu/category/subsidiarity/" >subsidiarity</a>
</li>
	<li class="cat-item cat-item-4201500"><a href="https://eulogos.blogactiv.eu/category/successful/" >successful</a>
</li>
	<li class="cat-item cat-item-197"><a href="https://eulogos.blogactiv.eu/category/summit/" >summit</a>
</li>
	<li class="cat-item cat-item-4211509"><a href="https://eulogos.blogactiv.eu/category/supporting/" >supporting</a>
</li>
	<li class="cat-item cat-item-4173426"><a href="https://eulogos.blogactiv.eu/category/supreme-court/" >Supreme Court</a>
</li>
	<li class="cat-item cat-item-4246604"><a href="https://eulogos.blogactiv.eu/category/svenja-hahn/" >Svenja Hahn</a>
</li>
	<li class="cat-item cat-item-433"><a href="https://eulogos.blogactiv.eu/category/sweden/" >Sweden</a>
</li>
	<li class="cat-item cat-item-1106"><a href="https://eulogos.blogactiv.eu/category/switzerland/" >Switzerland</a>
</li>
	<li class="cat-item cat-item-4201195"><a href="https://eulogos.blogactiv.eu/category/sylvie-guillaume/" >Sylvie guillaume</a>
</li>
	<li class="cat-item cat-item-585"><a href="https://eulogos.blogactiv.eu/category/syria/" >syria</a>
</li>
	<li class="cat-item cat-item-4127335"><a href="https://eulogos.blogactiv.eu/category/syrian-conflict/" >Syrian conflict</a>
</li>
	<li class="cat-item cat-item-4213013"><a href="https://eulogos.blogactiv.eu/category/tacklefakenews/" >TackleFakeNews</a>
</li>
	<li class="cat-item cat-item-11440"><a href="https://eulogos.blogactiv.eu/category/tajani/" >Tajani</a>
</li>
	<li class="cat-item cat-item-4030554"><a href="https://eulogos.blogactiv.eu/category/tanzania/" >Tanzania</a>
</li>
	<li class="cat-item cat-item-4201497"><a href="https://eulogos.blogactiv.eu/category/tarabella/" >Tarabella</a>
</li>
	<li class="cat-item cat-item-4049167"><a href="https://eulogos.blogactiv.eu/category/tariffs/" >Tariffs</a>
</li>
	<li class="cat-item cat-item-4062080"><a href="https://eulogos.blogactiv.eu/category/tax-avoidance/" >tax avoidance</a>
</li>
	<li class="cat-item cat-item-4246536"><a href="https://eulogos.blogactiv.eu/category/tcn/" >TCN</a>
</li>
	<li class="cat-item cat-item-4211543"><a href="https://eulogos.blogactiv.eu/category/tcp/" >TCP</a>
</li>
	<li class="cat-item cat-item-4211425"><a href="https://eulogos.blogactiv.eu/category/tech/" >Tech</a>
</li>
	<li class="cat-item cat-item-453"><a href="https://eulogos.blogactiv.eu/category/technology/" >Technology</a>
</li>
	<li class="cat-item cat-item-4011"><a href="https://eulogos.blogactiv.eu/category/terrorism/" >terrorism</a>
</li>
	<li class="cat-item cat-item-4231370"><a href="https://eulogos.blogactiv.eu/category/tgvlyonturin/" >tgvlyonturin</a>
</li>
	<li class="cat-item cat-item-4201326"><a href="https://eulogos.blogactiv.eu/category/the-maastricht-treaty/" >The Maastricht Treaty</a>
</li>
	<li class="cat-item cat-item-4201244"><a href="https://eulogos.blogactiv.eu/category/the-people/" >the people</a>
</li>
	<li class="cat-item cat-item-4231350"><a href="https://eulogos.blogactiv.eu/category/theantieucampaign/" >theantieucampaign</a>
</li>
	<li class="cat-item cat-item-4213021"><a href="https://eulogos.blogactiv.eu/category/thema-2-politique-europeenne-dasile/" >THEMA 2 POLITIQUE EUROPEENNE D&#039;ASILE</a>
</li>
	<li class="cat-item cat-item-4050933"><a href="https://eulogos.blogactiv.eu/category/theresa-may/" >Theresa May</a>
</li>
	<li class="cat-item cat-item-4211452"><a href="https://eulogos.blogactiv.eu/category/they-defend-our-freedoms/" >They Defend our Freedoms</a>
</li>
	<li class="cat-item cat-item-4201482"><a href="https://eulogos.blogactiv.eu/category/third-country-national/" >third country national</a>
</li>
	<li class="cat-item cat-item-4231418"><a href="https://eulogos.blogactiv.eu/category/tiers-monde/" >Tiers monde</a>
</li>
	<li class="cat-item cat-item-4211488"><a href="https://eulogos.blogactiv.eu/category/tocqueville/" >Tocqueville</a>
</li>
	<li class="cat-item cat-item-5812"><a href="https://eulogos.blogactiv.eu/category/top-jobs/" >top jobs</a>
</li>
	<li class="cat-item cat-item-4211350"><a href="https://eulogos.blogactiv.eu/category/tous-les-internets/" >Tous les internets</a>
</li>
	<li class="cat-item cat-item-4211426"><a href="https://eulogos.blogactiv.eu/category/trackers/" >Trackers</a>
</li>
	<li class="cat-item cat-item-222"><a href="https://eulogos.blogactiv.eu/category/trade/" >trade</a>
</li>
	<li class="cat-item cat-item-5229"><a href="https://eulogos.blogactiv.eu/category/trade-war/" >Trade war</a>
</li>
	<li class="cat-item cat-item-5407"><a href="https://eulogos.blogactiv.eu/category/traites/" >traités</a>
</li>
	<li class="cat-item cat-item-4231388"><a href="https://eulogos.blogactiv.eu/category/transcontinentalferroviaire/" >transcontinentalferroviaire</a>
</li>
	<li class="cat-item cat-item-4231415"><a href="https://eulogos.blogactiv.eu/category/transition-ecologique/" >transition écologique</a>
</li>
	<li class="cat-item cat-item-409"><a href="https://eulogos.blogactiv.eu/category/transparency/" >transparency</a>
</li>
	<li class="cat-item cat-item-4099691"><a href="https://eulogos.blogactiv.eu/category/trident/" >Trident</a>
</li>
	<li class="cat-item cat-item-4124399"><a href="https://eulogos.blogactiv.eu/category/trump/" >Trump</a>
</li>
	<li class="cat-item cat-item-4049168"><a href="https://eulogos.blogactiv.eu/category/ttip/" >TTIP</a>
</li>
	<li class="cat-item cat-item-625"><a href="https://eulogos.blogactiv.eu/category/tunisia/" >Tunisia</a>
</li>
	<li class="cat-item cat-item-199"><a href="https://eulogos.blogactiv.eu/category/turkey/" >Turkey</a>
</li>
	<li class="cat-item cat-item-4201467"><a href="https://eulogos.blogactiv.eu/category/turkey-deal/" >turkey deal</a>
</li>
	<li class="cat-item cat-item-4021921"><a href="https://eulogos.blogactiv.eu/category/tusk/" >Tusk</a>
</li>
	<li class="cat-item cat-item-186"><a href="https://eulogos.blogactiv.eu/category/twitter/" >Twitter</a>
</li>
	<li class="cat-item cat-item-840"><a href="https://eulogos.blogactiv.eu/category/ue/" >UE</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://eulogos.blogactiv.eu/category/uk/" >UK</a>
</li>
	<li class="cat-item cat-item-4201491"><a href="https://eulogos.blogactiv.eu/category/uk-legislative-elections/" >UK legislative elections</a>
</li>
	<li class="cat-item cat-item-2741"><a href="https://eulogos.blogactiv.eu/category/ukip/" >UKIP</a>
</li>
	<li class="cat-item cat-item-520"><a href="https://eulogos.blogactiv.eu/category/ukraine/" >Ukraine</a>
</li>
	<li class="cat-item cat-item-4201413"><a href="https://eulogos.blogactiv.eu/category/ulb/" >ULB</a>
</li>
	<li class="cat-item cat-item-755"><a href="https://eulogos.blogactiv.eu/category/un/" >UN</a>
</li>
	<li class="cat-item cat-item-4246625"><a href="https://eulogos.blogactiv.eu/category/un-high-commissioner/" >UN High Commissioner</a>
</li>
	<li class="cat-item cat-item-4201149"><a href="https://eulogos.blogactiv.eu/category/unacompanied-minors/" >unacompanied minors</a>
</li>
	<li class="cat-item cat-item-4034609"><a href="https://eulogos.blogactiv.eu/category/uncertainty/" >uncertainty</a>
</li>
	<li class="cat-item cat-item-4246626"><a href="https://eulogos.blogactiv.eu/category/uncrpd/" >UNCRPD</a>
</li>
	<li class="cat-item cat-item-1529"><a href="https://eulogos.blogactiv.eu/category/unhcr/" >UNHCR</a>
</li>
	<li class="cat-item cat-item-1997"><a href="https://eulogos.blogactiv.eu/category/union/" >Union</a>
</li>
	<li class="cat-item cat-item-1026"><a href="https://eulogos.blogactiv.eu/category/union-europeenne/" >Union Européenne</a>
</li>
	<li class="cat-item cat-item-4201347"><a href="https://eulogos.blogactiv.eu/category/unite/" >unité</a>
</li>
	<li class="cat-item cat-item-2113"><a href="https://eulogos.blogactiv.eu/category/united-nations/" >United Nations</a>
</li>
	<li class="cat-item cat-item-228"><a href="https://eulogos.blogactiv.eu/category/united-states/" >United States</a>
</li>
	<li class="cat-item cat-item-4211601"><a href="https://eulogos.blogactiv.eu/category/unocha/" >UNOCHA</a>
</li>
	<li class="cat-item cat-item-223"><a href="https://eulogos.blogactiv.eu/category/us/" >US</a>
</li>
	<li class="cat-item cat-item-4231316"><a href="https://eulogos.blogactiv.eu/category/us-crisis/" >US crisis</a>
</li>
	<li class="cat-item cat-item-1517"><a href="https://eulogos.blogactiv.eu/category/us-president/" >US president</a>
</li>
	<li class="cat-item cat-item-225"><a href="https://eulogos.blogactiv.eu/category/usa/" >USA</a>
</li>
	<li class="cat-item cat-item-4231375"><a href="https://eulogos.blogactiv.eu/category/usawall/" >usawall</a>
</li>
	<li class="cat-item cat-item-4211544"><a href="https://eulogos.blogactiv.eu/category/usenet/" >Usenet</a>
</li>
	<li class="cat-item cat-item-4211545"><a href="https://eulogos.blogactiv.eu/category/usenet-death-penalty/" >Usenet Death penalty</a>
</li>
	<li class="cat-item cat-item-4201473"><a href="https://eulogos.blogactiv.eu/category/valetta-summit/" >Valetta Summit</a>
</li>
	<li class="cat-item cat-item-4201196"><a href="https://eulogos.blogactiv.eu/category/valeures-europeennes/" >valeures européennes</a>
</li>
	<li class="cat-item cat-item-4201245"><a href="https://eulogos.blogactiv.eu/category/van-der-bellen/" >van der bellen</a>
</li>
	<li class="cat-item cat-item-6119"><a href="https://eulogos.blogactiv.eu/category/velvet-revolution/" >Velvet revolution</a>
</li>
	<li class="cat-item cat-item-9754"><a href="https://eulogos.blogactiv.eu/category/venezuela/" >Venezuela</a>
</li>
	<li class="cat-item cat-item-4201407"><a href="https://eulogos.blogactiv.eu/category/victimes/" >Victimes</a>
</li>
	<li class="cat-item cat-item-9970"><a href="https://eulogos.blogactiv.eu/category/victims/" >victims</a>
</li>
	<li class="cat-item cat-item-9629"><a href="https://eulogos.blogactiv.eu/category/victory/" >victory</a>
</li>
	<li class="cat-item cat-item-1310"><a href="https://eulogos.blogactiv.eu/category/vie-privee/" >vie privée</a>
</li>
	<li class="cat-item cat-item-4001393"><a href="https://eulogos.blogactiv.eu/category/viktor-orban/" >Viktor Orbán</a>
</li>
	<li class="cat-item cat-item-4003260"><a href="https://eulogos.blogactiv.eu/category/violence/" >violence</a>
</li>
	<li class="cat-item cat-item-4201342"><a href="https://eulogos.blogactiv.eu/category/violence-a-legard-des-femmes/" >Violence à l&#039;égard des femmes</a>
</li>
	<li class="cat-item cat-item-4201343"><a href="https://eulogos.blogactiv.eu/category/violence-domestique/" >violence domestique</a>
</li>
	<li class="cat-item cat-item-4211593"><a href="https://eulogos.blogactiv.eu/category/violences-contre-les-migrants/" >Violences contre les migrants</a>
</li>
	<li class="cat-item cat-item-4211404"><a href="https://eulogos.blogactiv.eu/category/violences-domestiques/" >Violences domestiques</a>
</li>
	<li class="cat-item cat-item-4211594"><a href="https://eulogos.blogactiv.eu/category/violences-policieres/" >Violences policières</a>
</li>
	<li class="cat-item cat-item-4246612"><a href="https://eulogos.blogactiv.eu/category/vip-corner_fr/" >VIP Corner_Fr</a>
</li>
	<li class="cat-item cat-item-4211489"><a href="https://eulogos.blogactiv.eu/category/vodoz/" >Vodoz</a>
</li>
	<li class="cat-item cat-item-4231335"><a href="https://eulogos.blogactiv.eu/category/voisinage/" >voisinage</a>
</li>
	<li class="cat-item cat-item-1774"><a href="https://eulogos.blogactiv.eu/category/vote/" >vote</a>
</li>
	<li class="cat-item cat-item-4201435"><a href="https://eulogos.blogactiv.eu/category/vucic/" >Vučić</a>
</li>
	<li class="cat-item cat-item-1064"><a href="https://eulogos.blogactiv.eu/category/war/" >war</a>
</li>
	<li class="cat-item cat-item-1342"><a href="https://eulogos.blogactiv.eu/category/washington/" >Washington</a>
</li>
	<li class="cat-item cat-item-4211408"><a href="https://eulogos.blogactiv.eu/category/we-are-a-welcoming-europe/" >We are a welcoming Europe</a>
</li>
	<li class="cat-item cat-item-4246634"><a href="https://eulogos.blogactiv.eu/category/weak-ai/" >Weak AI</a>
</li>
	<li class="cat-item cat-item-4002241"><a href="https://eulogos.blogactiv.eu/category/weber/" >weber</a>
</li>
	<li class="cat-item cat-item-4201293"><a href="https://eulogos.blogactiv.eu/category/welfare-system/" >welfare system</a>
</li>
	<li class="cat-item cat-item-1701"><a href="https://eulogos.blogactiv.eu/category/western-balkans/" >western balkans</a>
</li>
	<li class="cat-item cat-item-4154167"><a href="https://eulogos.blogactiv.eu/category/whistleblowers/" >whistleblowers</a>
</li>
	<li class="cat-item cat-item-5182"><a href="https://eulogos.blogactiv.eu/category/whistleblowing/" >whistleblowing</a>
</li>
	<li class="cat-item cat-item-4144175"><a href="https://eulogos.blogactiv.eu/category/white-paper/" >White Paper</a>
</li>
	<li class="cat-item cat-item-2190"><a href="https://eulogos.blogactiv.eu/category/wilders/" >Wilders</a>
</li>
	<li class="cat-item cat-item-7596"><a href="https://eulogos.blogactiv.eu/category/wildlife/" >wildlife</a>
</li>
	<li class="cat-item cat-item-4231237"><a href="https://eulogos.blogactiv.eu/category/withdrawal/" >withdrawal</a>
</li>
	<li class="cat-item cat-item-4231319"><a href="https://eulogos.blogactiv.eu/category/wolrd-economic-forum/" >Wolrd Economic Forum</a>
</li>
	<li class="cat-item cat-item-4022827"><a href="https://eulogos.blogactiv.eu/category/womens-rights/" >women&#039;s rights</a>
</li>
	<li class="cat-item cat-item-4201165"><a href="https://eulogos.blogactiv.eu/category/womenrights/" >Womenrights</a>
</li>
	<li class="cat-item cat-item-496"><a href="https://eulogos.blogactiv.eu/category/work/" >work</a>
</li>
	<li class="cat-item cat-item-2452"><a href="https://eulogos.blogactiv.eu/category/workers/" >workers</a>
</li>
	<li class="cat-item cat-item-2933"><a href="https://eulogos.blogactiv.eu/category/wwf/" >WWF</a>
</li>
	<li class="cat-item cat-item-4213007"><a href="https://eulogos.blogactiv.eu/category/xi/" >Xi</a>
</li>
	<li class="cat-item cat-item-4016595"><a href="https://eulogos.blogactiv.eu/category/yellow/" >yellow</a>
</li>
	<li class="cat-item cat-item-7846"><a href="https://eulogos.blogactiv.eu/category/yemen/" >Yemen</a>
</li>
	<li class="cat-item cat-item-4212986"><a href="https://eulogos.blogactiv.eu/category/yerevan/" >Yerevan</a>
</li>
	<li class="cat-item cat-item-4201197"><a href="https://eulogos.blogactiv.eu/category/young-caritas/" >Young caritas</a>
</li>
	<li class="cat-item cat-item-4211392"><a href="https://eulogos.blogactiv.eu/category/ypg/" >YPG</a>
</li>
	<li class="cat-item cat-item-4211436"><a href="https://eulogos.blogactiv.eu/category/zuckergerd/" >Zuckergerd</a>
</li>
		</ul>
</aside>                    </div>
                                                    <div class="col-xs-12 col-sm-6 col-md-12 col-lg-6">
                        <aside id="tag_cloud-4" class="widget widget_tag_cloud"><h3 class="widget-title">Tags</h3><div class="tagcloud"><a href="https://eulogos.blogactiv.eu/tag/allemagne/" class="tag-cloud-link tag-link-697 tag-link-position-1" style="font-size: 9.953488372093pt;" aria-label="Allemagne (3 items)">Allemagne</a>
<a href="https://eulogos.blogactiv.eu/tag/asean/" class="tag-cloud-link tag-link-2357 tag-link-position-2" style="font-size: 9.953488372093pt;" aria-label="ASEAN (3 items)">ASEAN</a>
<a href="https://eulogos.blogactiv.eu/tag/asile/" class="tag-cloud-link tag-link-4152096 tag-link-position-3" style="font-size: 11.581395348837pt;" aria-label="asile (4 items)">asile</a>
<a href="https://eulogos.blogactiv.eu/tag/attentats/" class="tag-cloud-link tag-link-4158347 tag-link-position-4" style="font-size: 11.581395348837pt;" aria-label="attentats (4 items)">attentats</a>
<a href="https://eulogos.blogactiv.eu/tag/balkans/" class="tag-cloud-link tag-link-578 tag-link-position-5" style="font-size: 17.767441860465pt;" aria-label="Balkans (11 items)">Balkans</a>
<a href="https://eulogos.blogactiv.eu/tag/changement-climatique/" class="tag-cloud-link tag-link-4109829 tag-link-position-6" style="font-size: 14.023255813953pt;" aria-label="Changement climatique (6 items)">Changement climatique</a>
<a href="https://eulogos.blogactiv.eu/tag/chine/" class="tag-cloud-link tag-link-614 tag-link-position-7" style="font-size: 14.023255813953pt;" aria-label="Chine (6 items)">Chine</a>
<a href="https://eulogos.blogactiv.eu/tag/cia/" class="tag-cloud-link tag-link-3228 tag-link-position-8" style="font-size: 9.953488372093pt;" aria-label="CIA (3 items)">CIA</a>
<a href="https://eulogos.blogactiv.eu/tag/climate-change/" class="tag-cloud-link tag-link-3 tag-link-position-9" style="font-size: 14.023255813953pt;" aria-label="climate change (6 items)">climate change</a>
<a href="https://eulogos.blogactiv.eu/tag/commission-europeenne/" class="tag-cloud-link tag-link-847 tag-link-position-10" style="font-size: 22pt;" aria-label="Commission européenne (21 items)">Commission européenne</a>
<a href="https://eulogos.blogactiv.eu/tag/commission-libe/" class="tag-cloud-link tag-link-4153445 tag-link-position-11" style="font-size: 9.953488372093pt;" aria-label="commission LIBE (3 items)">commission LIBE</a>
<a href="https://eulogos.blogactiv.eu/tag/conseil-de-leurope/" class="tag-cloud-link tag-link-10463 tag-link-position-12" style="font-size: 11.581395348837pt;" aria-label="Conseil de l&#039;Europe (4 items)">Conseil de l&#039;Europe</a>
<a href="https://eulogos.blogactiv.eu/tag/cop/" class="tag-cloud-link tag-link-6075 tag-link-position-13" style="font-size: 12.883720930233pt;" aria-label="COP (5 items)">COP</a>
<a href="https://eulogos.blogactiv.eu/tag/corruption/" class="tag-cloud-link tag-link-751 tag-link-position-14" style="font-size: 9.953488372093pt;" aria-label="corruption (3 items)">corruption</a>
<a href="https://eulogos.blogactiv.eu/tag/cybercriminalite/" class="tag-cloud-link tag-link-7944 tag-link-position-15" style="font-size: 12.883720930233pt;" aria-label="Cybercriminalité (5 items)">Cybercriminalité</a>
<a href="https://eulogos.blogactiv.eu/tag/cyberdefense/" class="tag-cloud-link tag-link-4027568 tag-link-position-16" style="font-size: 9.953488372093pt;" aria-label="cyberdefense (3 items)">cyberdefense</a>
<a href="https://eulogos.blogactiv.eu/tag/cyberespace/" class="tag-cloud-link tag-link-4153481 tag-link-position-17" style="font-size: 9.953488372093pt;" aria-label="cyberespace (3 items)">cyberespace</a>
<a href="https://eulogos.blogactiv.eu/tag/cybermenace/" class="tag-cloud-link tag-link-4153482 tag-link-position-18" style="font-size: 11.581395348837pt;" aria-label="cybermenace (4 items)">cybermenace</a>
<a href="https://eulogos.blogactiv.eu/tag/data-protection/" class="tag-cloud-link tag-link-5283 tag-link-position-19" style="font-size: 17.116279069767pt;" aria-label="data protection (10 items)">data protection</a>
<a href="https://eulogos.blogactiv.eu/tag/droits-fondamentaux/" class="tag-cloud-link tag-link-5231 tag-link-position-20" style="font-size: 9.953488372093pt;" aria-label="DROITS FONDAMENTAUX (3 items)">DROITS FONDAMENTAUX</a>
<a href="https://eulogos.blogactiv.eu/tag/democratie/" class="tag-cloud-link tag-link-5740 tag-link-position-21" style="font-size: 12.883720930233pt;" aria-label="démocratie (5 items)">démocratie</a>
<a href="https://eulogos.blogactiv.eu/tag/enisa/" class="tag-cloud-link tag-link-4073490 tag-link-position-22" style="font-size: 9.953488372093pt;" aria-label="ENISA (3 items)">ENISA</a>
<a href="https://eulogos.blogactiv.eu/tag/erdogan/" class="tag-cloud-link tag-link-3108 tag-link-position-23" style="font-size: 14.837209302326pt;" aria-label="erdogan (7 items)">erdogan</a>
<a href="https://eulogos.blogactiv.eu/tag/espace-schengen/" class="tag-cloud-link tag-link-9608 tag-link-position-24" style="font-size: 9.953488372093pt;" aria-label="Espace Schengen (3 items)">Espace Schengen</a>
<a href="https://eulogos.blogactiv.eu/tag/iran/" class="tag-cloud-link tag-link-298 tag-link-position-25" style="font-size: 14.023255813953pt;" aria-label="Iran (6 items)">Iran</a>
<a href="https://eulogos.blogactiv.eu/tag/juncker/" class="tag-cloud-link tag-link-9399 tag-link-position-26" style="font-size: 15.651162790698pt;" aria-label="juncker (8 items)">juncker</a>
<a href="https://eulogos.blogactiv.eu/tag/migrations/" class="tag-cloud-link tag-link-4152077 tag-link-position-27" style="font-size: 9.953488372093pt;" aria-label="migrations (3 items)">migrations</a>
<a href="https://eulogos.blogactiv.eu/tag/mogherini/" class="tag-cloud-link tag-link-4067832 tag-link-position-28" style="font-size: 9.953488372093pt;" aria-label="Mogherini (3 items)">Mogherini</a>
<a href="https://eulogos.blogactiv.eu/tag/otan/" class="tag-cloud-link tag-link-2294 tag-link-position-29" style="font-size: 12.883720930233pt;" aria-label="OTAN (5 items)">OTAN</a>
<a href="https://eulogos.blogactiv.eu/tag/politique-migratoire/" class="tag-cloud-link tag-link-4153448 tag-link-position-30" style="font-size: 9.953488372093pt;" aria-label="politique migratoire (3 items)">politique migratoire</a>
<a href="https://eulogos.blogactiv.eu/tag/privacy/" class="tag-cloud-link tag-link-285 tag-link-position-31" style="font-size: 17.116279069767pt;" aria-label="privacy (10 items)">privacy</a>
<a href="https://eulogos.blogactiv.eu/tag/protection-de-la-vie-privee/" class="tag-cloud-link tag-link-4147942 tag-link-position-32" style="font-size: 9.953488372093pt;" aria-label="Protection de la vie privée (3 items)">Protection de la vie privée</a>
<a href="https://eulogos.blogactiv.eu/tag/protection-des-donnees/" class="tag-cloud-link tag-link-4147998 tag-link-position-33" style="font-size: 14.023255813953pt;" aria-label="protection des données (6 items)">protection des données</a>
<a href="https://eulogos.blogactiv.eu/tag/radicalisation/" class="tag-cloud-link tag-link-4110695 tag-link-position-34" style="font-size: 12.883720930233pt;" aria-label="radicalisation (5 items)">radicalisation</a>
<a href="https://eulogos.blogactiv.eu/tag/russie/" class="tag-cloud-link tag-link-1068 tag-link-position-35" style="font-size: 11.581395348837pt;" aria-label="Russie (4 items)">Russie</a>
<a href="https://eulogos.blogactiv.eu/tag/refugie/" class="tag-cloud-link tag-link-4153432 tag-link-position-36" style="font-size: 9.953488372093pt;" aria-label="réfugié (3 items)">réfugié</a>
<a href="https://eulogos.blogactiv.eu/tag/refugies-climatiques/" class="tag-cloud-link tag-link-4147970 tag-link-position-37" style="font-size: 14.023255813953pt;" aria-label="réfugiés climatiques (6 items)">réfugiés climatiques</a>
<a href="https://eulogos.blogactiv.eu/tag/schengen/" class="tag-cloud-link tag-link-2028 tag-link-position-38" style="font-size: 9.953488372093pt;" aria-label="Schengen (3 items)">Schengen</a>
<a href="https://eulogos.blogactiv.eu/tag/societe-civile/" class="tag-cloud-link tag-link-4158327 tag-link-position-39" style="font-size: 8pt;" aria-label="société civile (2 items)">société civile</a>
<a href="https://eulogos.blogactiv.eu/tag/securite/" class="tag-cloud-link tag-link-9821 tag-link-position-40" style="font-size: 9.953488372093pt;" aria-label="sécurité (3 items)">sécurité</a>
<a href="https://eulogos.blogactiv.eu/tag/securite-interieure-et-justice/" class="tag-cloud-link tag-link-4147989 tag-link-position-41" style="font-size: 9.953488372093pt;" aria-label="Sécurité intérieure et Justice (3 items)">Sécurité intérieure et Justice</a>
<a href="https://eulogos.blogactiv.eu/tag/terrorisme/" class="tag-cloud-link tag-link-4147939 tag-link-position-42" style="font-size: 18.255813953488pt;" aria-label="terrorisme (12 items)">terrorisme</a>
<a href="https://eulogos.blogactiv.eu/tag/transparence/" class="tag-cloud-link tag-link-4485 tag-link-position-43" style="font-size: 9.953488372093pt;" aria-label="transparence (3 items)">transparence</a>
<a href="https://eulogos.blogactiv.eu/tag/turquie/" class="tag-cloud-link tag-link-331 tag-link-position-44" style="font-size: 16.46511627907pt;" aria-label="Turquie (9 items)">Turquie</a>
<a href="https://eulogos.blogactiv.eu/tag/visa/" class="tag-cloud-link tag-link-707 tag-link-position-45" style="font-size: 11.581395348837pt;" aria-label="visa (4 items)">visa</a></div>
</aside>                    </div>
                                                    </div>
    </div><!-- /.row -->
</div>

    <footer>
        <div id="euractiv-sponsoring-footer" class="col-xs-12 text-center euractiv-sponsoring"><h4>Advertisement</h4>
            <div id="euractiv-sponsor-5ed0c83bd0359">
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.pubads().display('2142996/Blogactiv_Top_728x90', [728, 90], 'euractiv-sponsor-5ed0c83bd0359');
                    });
                </script>
            </div>
            <br style="clear:both"><hr></div><div class="container">
            </div><nav class="navbar navbar-default">
        <div class="container">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#globalmenu-english-footer">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                            </div>

            <div class="collapse navbar-collapse" id="globalmenu-english-footer">
                                                    <ul class="nav navbar-nav ">
                                                    <li><a href="/">Home</a></li>
                                                    <li><a href="http://www.euractiv.com/en/newsletter-subscription-form">Newsletter</a></li>
                                                    <li><a href="http://support.blogactiv.eu/">Support</a></li>
                                                    <li><a href="http://support.blogactiv.eu/faq/">FAQ</a></li>
                                                    <li><a href="http://blogactiv.eu/contact/">Contact</a></li>
                                                                            <li><a href="https://eulogos.blogactiv.eu/wp-login.php">Login</a></li>
                                            </ul>
                            </div>
        </div>
    </nav>
<div id="footer-slogan" class="text-center">
  Efficacité et transparence des acteurs européens
  | © 1999-2015 EurActiv.com PLC
  | Fondation EurActiv-Politech
  <br>
  <small>
    All opinions expressed are those of the post
    author and do not reflect the position of
    EurActiv PLC or its staff.
  </small>
</div>
                               </footer>

    <link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://eulogos.blogactiv.eu/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9.1' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 30px !important;
									padding: 3px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 3px;
								line-height: 25px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 15px;
									color: #4582ec!important;
									font-weight: normal;
								}
								 .ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://eulogos.blogactiv.eu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://eulogos.blogactiv.eu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://eulogos.blogactiv.eu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://eulogos.blogactiv.eu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://eulogos.blogactiv.eu/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='//assets.euractiv.com/lazy-load/lazy-load.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/eulogos.blogactiv.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eulogos.blogactiv.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://eulogos.blogactiv.eu/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.1'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://eulogos.blogactiv.eu/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://eulogos.blogactiv.eu/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://eulogos.blogactiv.eu/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

</body>
</html>
